<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Un Salto a la Vida se juega en el Dickinson con la presencia de Edinson Cavani. | 10 Minutos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href='http://fonts.googleapis.com/css?family=Droid+Serif|Arimo' rel='stylesheet' type='text/css'>
 <link rel="shortcut icon" href="http://10minutos.com.uy/a/img/favicon.png" /> <link rel="pingback" href="http://10minutos.com.uy/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Feed" href="http://10minutos.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; RSS de los comentarios" href="http://10minutos.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Un Salto a la Vida se juega en el Dickinson con la presencia de Edinson Cavani. RSS de los comentarios" href="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/10minutos.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://10minutos.com.uy/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://10minutos.com.uy/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/camera.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/skeleton.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobilemenu.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.easing.1.3.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://10minutos.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://10minutos.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://10minutos.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lista 800, un proyecto de envergadura  (Por el Dr. Álvaro Lima &#8211; Frente Amplio de Salto)' href='http://10minutos.com.uy/lista-800-un-proyecto-de-envergadura-por-el-dr-alvaro-lima-frente-amplio-de-salto/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/" />
<link rel='shortlink' href='http://10minutos.com.uy/?p=200392' />
<link rel="alternate" type="application/json+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fun-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fun-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/" />
            <meta property="og:title" content="Un Salto a la Vida se juega en el Dickinson con la presencia de Edinson Cavani." />
            <meta property="og:description" content="Hoy a las 21 horas se jugará el partido un Salto a la Vida, entre la selección de Salto y el equipo denominado los amigos de Edinson Cavani, que tendrá como figura al delantero salteño del PSG francés. Salto esta confirmado jugará con Agustín Carrara, Agustín Panza, Juan Coelho, Marcelo " />
            <meta property="og:site_name" content="10 Minutos" />
            <meta property="og:image" content="http://10minutos.com.uy/wp-content/uploads/2017/12/cavani-psg.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Hoy a las 21 horas se jugará el partido un Salto a la Vida, entre la selección de Salto y el equipo denominado los amigos de Edinson Cavani, que tendrá como figura al delantero salteño del PSG francés. Salto esta confirmado jugará con Agustín Carrara, Agustín Panza, Juan Coelho, Marcelo " />
            <meta itemprop="image" content="http://10minutos.com.uy/wp-content/uploads/2017/12/cavani-psg.jpg" />
            

<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-270x270.png" />
 

<!-- Ads a nivel de pagina -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6242147052922966",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-200392 single-format-standard"> 
    
<!-- /#Header --> 
<div id="header" class="container">
	<div id="head-content" class="clearfix ">

	<!-- Banner Header -->
<center><a href="10minutos.com.uy" target="_blank" ><img src="http://10minutos.com.uy/a/anuario2017.gif" width="100%" /></a></center>
	<!-- Fin Banner Header -->
 	 
			<!-- Logo 
			<div id="logo">   
				  <a href="http://10minutos.com.uy/" title="10 Minutos" rel="home"><img src="http://10minutos.com.uy/a/img/logo10m(2).png" alt="10 Minutos" /></a>    
				   

			</div>	 	
			 Logo -->
 		
		<!-- Header Ads 
 	<div id="header-banner468" class="clearfix">

	<a href="#" target="_blank"><img src="http://10minutos.com.uy/a/anuario2017.jpeg" alt="" width="40%" /></a>
 	</div>

	 Fin Header Ads -->


	</div>	
 </div>
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<div id="catnav_2" class="secondary">	
		<ul id="catmenu_2" class="catnav  container clearfix"><li id="menu-item-166106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166106"><a href="/">Inicio</a></li>
<li id="menu-item-166770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166770"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/portada/">Portada</a></li>
<li id="menu-item-151061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151061"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/destacadas/">Destacadas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://10minutos.com.uy/carpeta/deportes/">Deportes</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://10minutos.com.uy/carpeta/tiempo-libre/">Tiempo Libre</a></li>
<li id="menu-item-166769" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-166769"><a href="http://10minutos.com.uy/contacto/">Contacto</a></li>
<li id="menu-item-166771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166771"><a href="http://10minutos.com.uy/login/">Acceder</a></li>
<li id="menu-item-195443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195443"><a href="http://10minutos.com.uy/impactos-fm-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_impactosfm.jpg" alt="" width="50" height="50" /></a></li>
<li id="menu-item-195444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195444"><a href="http://10minutos.com.uy/radio-arapey-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_radio_arapey.jpg" alt="" width="50" height="50" /></a></li>
</ul>	</div> 
	<!-- /#CatNav -->  
	 

<!-- #banner entre menu y slider
<center>
<a href="http://www.saltoshopping.com.uy/" target"_blank"><img src="http://10minutos.com.uy/a/banner/shopping.jpg" alt="Te Descontamos el IVA - Salto Shopping" width="100%"/></a>
</center> -->

	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="blocks-left" class="eleven columns post-200392 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-portada">	 		
		
		<!-- .post-content-->
		<div class="post-content">
  										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">Un Salto a la Vida se juega en el Dickinson con la presencia de Edinson Cavani.</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author">Posted by <a href="" title="Entradas de " rel="author"></a></span>
			<span class="meta_date">On diciembre 28, 2017</span>
			<span class="meta_comments">  <a href="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/#respond">0 Comment</a></span>
 			 			</div>
			<!--/#post-meta --> 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					<p>Hoy a las 21 horas se jugará el partido un Salto a la Vida, entre la selección de Salto y el equipo denominado los amigos de Edinson Cavani, que tendrá como figura al delantero salteño del PSG francés. </p>
<p>Salto esta confirmado jugará con Agustín Carrara, Agustín Panza, Juan Coelho, Marcelo Cavani, Sergio Cruz, Marcelo Menoni, Martín Silva, Sebastián Menoni, José González, Luis Leguisamo y Alexander Píriz.</p>
<p>Un rato antes habrá dos partidos de baby fútbol de categoría 11 y 13 años, el cierre será a toda música con Los Fatales. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-200392" class="share-facebook sd-button share-icon" href="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-200392" class="share-twitter sd-button share-icon" href="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Un%20Salto%20a%20la%20Vida%20se%20juega%20en%20el%20Dickinson%20con%20la%20presencia%20de%20Edinson%20Cavani. http%3A%2F%2F10minutos.com.uy%2Fun-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-200392" class="share-google-plus-1 sd-button share-icon" href="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>  					<div class="clear"></div>
 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
								</div>
		<!--/.post-outer -->
 
		</div>
		<!-- post-content-->
 
			  
   					<div id="comments" class="clearfix  eleven columns ">		  	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://10minutos.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Correo Electronico</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio web o Facebook</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='200392' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="108f72a784" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	 </div><!-- /comments --> 	 							
			</div>
			<!-- /blocks Left-->
 			
<!--#Sidebar-->
<div id="sidebar" class="six columns  clearfix">
<div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><h3 class="widget-head">Anuario 10°</h3><div class="textwidget custom-html-widget"><center>
<img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/anuario2017.jpeg" alt="" width="82%" /></center></div></div><div id="text-11" class="sidebar-widget widget_text"><h3 class="widget-head">Clima en Salto</h3>			<div class="textwidget"><center><div id="TT_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j" ></div></center></div>
		</div><div id="tpcrn-cat-posts-widget-4" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Deportes</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/" title="Un Salto a la Vida se juega en el Dickinson con la presencia de Edinson Cavani."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/12/cavani-psg-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Un Salto a la Vida se juega en el Dickinson con la presencia de Edinson Cavani." srcset="http://10minutos.com.uy/wp-content/uploads/2017/12/cavani-psg-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/12/cavani-psg-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/12/cavani-psg-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani/" title="Un Salto a la Vida se juega en el Dickinson con la presencia de Edinson Cavani." rel="bookmark">Un Salto a la Vida se juega en el Dickinson con la presencia de Edinson Cavani.</a></h4>
							<div class="sb-post-meta">
							<p>diciembre 28, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/liga-agraria-la-seleccion-mayor-tiene-su-lista-para-la-copa-nacional/" title="Liga Agraria: la selección mayor tiene su lista para la Copa Nacional."><img width="70" height="49" src="http://10minutos.com.uy/wp-content/uploads/2014/01/AGRARIA-SEL1.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Liga Agraria: la selección mayor tiene su lista para la Copa Nacional." srcset="http://10minutos.com.uy/wp-content/uploads/2014/01/AGRARIA-SEL1.jpg 472w, http://10minutos.com.uy/wp-content/uploads/2014/01/AGRARIA-SEL1-300x211.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/liga-agraria-la-seleccion-mayor-tiene-su-lista-para-la-copa-nacional/" title="Liga Agraria: la selección mayor tiene su lista para la Copa Nacional." rel="bookmark">Liga Agraria: la selección mayor tiene su lista para la Copa Nacional.</a></h4>
							<div class="sb-post-meta">
							<p>diciembre 27, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/boxeo-saltenos-pelearon-en-concordia/" title="Boxeo: salteños pelearon en Concordia."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/12/BOXEADORES-EN-CONCORDIA-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Boxeo: salteños pelearon en Concordia." srcset="http://10minutos.com.uy/wp-content/uploads/2017/12/BOXEADORES-EN-CONCORDIA-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/12/BOXEADORES-EN-CONCORDIA-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/12/BOXEADORES-EN-CONCORDIA-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/boxeo-saltenos-pelearon-en-concordia/" title="Boxeo: salteños pelearon en Concordia." rel="bookmark">Boxeo: salteños pelearon en Concordia.</a></h4>
							<div class="sb-post-meta">
							<p>diciembre 27, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/motmat.gif" alt="" width="82%" /></center></div></div><div id="tpcrn-cat-posts-widget-6" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Tiempo LIbre</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/rocky-vs-ivan-drago-a-32-anos-de-la-pelicula-que-casi-le-cuesta-la-vida-a-stallone/" title="Rocky vs Ivan Drago: a 32 años de la película que casi le cuesta la vida a Stallone"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/12/0028786674-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Rocky vs Ivan Drago: a 32 años de la película que casi le cuesta la vida a Stallone" srcset="http://10minutos.com.uy/wp-content/uploads/2017/12/0028786674-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/12/0028786674-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/12/0028786674-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/rocky-vs-ivan-drago-a-32-anos-de-la-pelicula-que-casi-le-cuesta-la-vida-a-stallone/" title="Rocky vs Ivan Drago: a 32 años de la película que casi le cuesta la vida a Stallone" rel="bookmark">Rocky vs Ivan Drago: a 32 años de la película que casi le cuesta la vida a Stallone</a></h4>
							<div class="sb-post-meta">
							<p>diciembre 28, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/un-mal-contemporaneo-sufris-de-selfities/" title="Un mal contemporáneo: ¿sufrís de &#8220;selfities&#8221;?"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/12/selfie-hinchas-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Un mal contemporáneo: ¿sufrís de &#8220;selfities&#8221;?" srcset="http://10minutos.com.uy/wp-content/uploads/2017/12/selfie-hinchas-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/12/selfie-hinchas-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/12/selfie-hinchas-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/un-mal-contemporaneo-sufris-de-selfities/" title="Un mal contemporáneo: ¿sufrís de &#8220;selfities&#8221;?" rel="bookmark">Un mal contemporáneo: ¿sufrís de &#8220;selfities&#8221;?</a></h4>
							<div class="sb-post-meta">
							<p>diciembre 27, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/fuerte-e-insolito-debate-en-las-redes-sociales-como-debe-cortarse-el-pan-tostado/" title="Fuerte e insólito debate en las redes sociales: ¿Cómo debe cortarse el pan tostado?"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/12/media-photo_5a42d5e5a4d76178ffbd51af_640w-70x70.jpeg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Fuerte e insólito debate en las redes sociales: ¿Cómo debe cortarse el pan tostado?" srcset="http://10minutos.com.uy/wp-content/uploads/2017/12/media-photo_5a42d5e5a4d76178ffbd51af_640w-70x70.jpeg 70w, http://10minutos.com.uy/wp-content/uploads/2017/12/media-photo_5a42d5e5a4d76178ffbd51af_640w-150x150.jpeg 150w, http://10minutos.com.uy/wp-content/uploads/2017/12/media-photo_5a42d5e5a4d76178ffbd51af_640w-45x45.jpeg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/fuerte-e-insolito-debate-en-las-redes-sociales-como-debe-cortarse-el-pan-tostado/" title="Fuerte e insólito debate en las redes sociales: ¿Cómo debe cortarse el pan tostado?" rel="bookmark">Fuerte e insólito debate en las redes sociales: ¿Cómo debe cortarse el pan tostado?</a></h4>
							<div class="sb-post-meta">
							<p>diciembre 26, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="text-20" class="sidebar-widget widget_text">			<div class="textwidget"><p><center><br />
<img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/la-espiga.gif" alt="" width="82%" /></center></p>
</div>
		</div><div id="text-9" class="sidebar-widget widget_text"><h3 class="widget-head">Facebook</h3>			<div class="textwidget"><center><iframe style="border: none; overflow: hidden; width: 100%; height: px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F10minutoscomuy%2F93244188558&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" width="100%" frameborder="0" scrolling="no"></iframe></center></div>
		</div><div id="text-18" class="sidebar-widget widget_text"><h3 class="widget-head">Twitter</h3>			<div class="textwidget"><center><a class="twitter-timeline" href="https://twitter.com/10minutosuy" data-widget-id="364384110724145152">Tweets por @10minutosuy</a>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
// ]]></script></center></div>
		</div></div> 
<!-- /#Sidebar-->									
  </div>
<!--/#blocks-wrapper-->
</div>
 <!--/#Wrapper -->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">10 Minutos&nbsp; &copy;&nbsp;2017</p>
	  <p class="credit"><a title="Emprendimiento Web Inteligente" href="http://ewebi.net">Ewebi.net</a></p>
  </div>
</div><!--/#Footer -->

    	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'imag-mag';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/10minutos.com.uy\/un-salto-a-la-vida-se-juega-en-el-dickinson-con-la-presencia-de-edinson-cavani\/":200392};
	</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/light.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'56825701',post:'200392',tz:'-3',srv:'10minutos.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '56825701', '200392' ]);
</script>
 </body>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j"></script>
 </html>