<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Mañana realizan inscripciones para ingreso a la Armada Nacional | 10 Minutos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href='http://fonts.googleapis.com/css?family=Droid+Serif|Arimo' rel='stylesheet' type='text/css'>
 <link rel="shortcut icon" href="http://10minutos.com.uy/a/img/favicon.png" /> <link rel="pingback" href="http://10minutos.com.uy/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Feed" href="http://10minutos.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; RSS de los comentarios" href="http://10minutos.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Mañana realizan inscripciones para ingreso a la Armada Nacional RSS de los comentarios" href="http://10minutos.com.uy/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/10minutos.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://10minutos.com.uy/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://10minutos.com.uy/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://10minutos.com.uy/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/camera.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/skeleton.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobilemenu.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.easing.1.3.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://10minutos.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://10minutos.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://10minutos.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Roban 10.000 dólares en joyas de oro y plata' href='http://10minutos.com.uy/hurtan-10-000-dolares-en-joyas-de-oro-y-plata/' />
<link rel='next' title='Procesado a 5 meses de prisión tras hurto en calle Bella Unión' href='http://10minutos.com.uy/procesado-a-5-meses-de-prision-tras-hurto-en-calle-bella-union/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://10minutos.com.uy/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional/" />
<link rel='shortlink' href='http://10minutos.com.uy/?p=202689' />
<link rel="alternate" type="application/json+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fmanana-realizan-inscripciones-para-ingreso-a-la-armada-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fmanana-realizan-inscripciones-para-ingreso-a-la-armada-nacional%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://10minutos.com.uy/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional/" />
            <meta property="og:title" content="Mañana realizan inscripciones para ingreso a la Armada Nacional" />
            <meta property="og:description" content="La Armada Nacional realiza llamado a aspirantes para ingreso.Inscripciones:Oficina de la Prefectura del Puerto de Salto.Será este martes 13 " />
            <meta property="og:site_name" content="10 Minutos" />
            <meta property="og:image" content="http://10minutos.com.uy/wp-content/uploads/2018/03/pr.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="La Armada Nacional realiza llamado a aspirantes para ingreso.Inscripciones:Oficina de la Prefectura del Puerto de Salto.Será este martes 13 " />
            <meta itemprop="image" content="http://10minutos.com.uy/wp-content/uploads/2018/03/pr.jpg" />
            

<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-270x270.png" />
 

<!-- Ads a nivel de pagina -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6242147052922966",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-202689 single-format-standard"> 
    
<!-- /#Header --> 
<div id="header" class="container">
	<div id="head-content" class="clearfix ">

	<!-- Banner Header 
<center><a href="http://10minutos.com.uy/anuario2017/"><img src="http://10minutos.com.uy/a/anuario2017(d).gif" width="90%" /></a></center>
	 Fin Banner Header -->
 	 
			<!-- Logo -->
			<div id="logo">   
				  <a href="http://10minutos.com.uy/" title="10 Minutos" rel="home"><img src="http://10minutos.com.uy/a/img/logo10m(2).png" alt="10 Minutos" /></a>    
				   

			</div>	 	
			<!-- Fin Logo -->
 		
		<!-- Header Ads 
 	<div id="header-banner468" class="clearfix">

	<a href="#" target="_blank"><img src="http://10minutos.com.uy/a/banner/header/13valentinaparcero.jpeg" alt="13° Valentin Aparcero" width="40%" /></a>
 	</div>
		Fin Header Ads -->


	</div>	
 </div>
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<div id="catnav_2" class="secondary">	
		<ul id="catmenu_2" class="catnav  container clearfix"><li id="menu-item-166106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166106"><a href="/">Inicio</a></li>
<li id="menu-item-166770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166770"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/portada/">Portada</a></li>
<li id="menu-item-151061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151061"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/destacadas/">Destacadas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://10minutos.com.uy/carpeta/deportes/">Deportes</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://10minutos.com.uy/carpeta/tiempo-libre/">Tiempo Libre</a></li>
<li id="menu-item-166769" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-166769"><a href="http://10minutos.com.uy/contacto/">Contacto</a></li>
<li id="menu-item-166771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166771"><a href="http://10minutos.com.uy/login/">Acceder</a></li>
<li id="menu-item-195443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195443"><a href="http://10minutos.com.uy/impactos-fm-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_impactosfm.jpg" alt="" width="50" height="50" /></a></li>
<li id="menu-item-195444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195444"><a href="http://10minutos.com.uy/radio-arapey-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_radio_arapey.jpg" alt="" width="50" height="50" /></a></li>
</ul>	</div> 
	<!-- /#CatNav -->  
	 

<!-- #banner entre menu y slider
<center>
<a href="http://www.saltoshopping.com.uy/" target"_blank"><img src="http://10minutos.com.uy/a/banner/shopping.jpg" alt="Te Descontamos el IVA - Salto Shopping" width="100%"/></a>
</center> -->

	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="blocks-left" class="eleven columns post-202689 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-portada">	 		
		
		<!-- .post-content-->
		<div class="post-content">
  										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">Mañana realizan inscripciones para ingreso a la Armada Nacional</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author">Posted by <a href="" title="Entradas de " rel="author"></a></span>
			<span class="meta_date">On marzo 12, 2018</span>
			<span class="meta_comments">  <a href="http://10minutos.com.uy/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional/#respond">0 Comment</a></span>
 			 			</div>
			<!--/#post-meta --> 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					<p><img class="alignnone size-full wp-image-202690" src="http://10minutos.com.uy/wp-content/uploads/2018/03/pr.jpg" alt="" width="595" height="270" />La Armada Nacional realiza llamado a aspirantes para ingreso.</p>
<p>Inscripciones:</p>
<p>Oficina de la Prefectura del Puerto de Salto.</p>
<p>Será este martes 13 de marzo.</p>
<p>Requisitos de ingreso:</p>
<p>Ser oriental.</p>
<p>Soltero, poseer entre 18 a 29 años.</p>
<p>Presentar cédula de identidad, credencial cívica y partida de nacimiento (con 3 meses de vigencia).</p>
<p>Tener primaria aprobada (certificado de estudios).</p>
<p>Sin antecedentes penales.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-202689" class="share-facebook sd-button share-icon" href="http://10minutos.com.uy/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-202689" class="share-twitter sd-button share-icon" href="http://10minutos.com.uy/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Ma%C3%B1ana%20realizan%20inscripciones%20para%20ingreso%20a%20la%20Armada%20Nacional http%3A%2F%2F10minutos.com.uy%2Fmanana-realizan-inscripciones-para-ingreso-a-la-armada-nacional%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-202689" class="share-google-plus-1 sd-button share-icon" href="http://10minutos.com.uy/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>  					<div class="clear"></div>
 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
								</div>
		<!--/.post-outer -->
 
		</div>
		<!-- post-content-->
 
			  
   					<div id="comments" class="clearfix  eleven columns ">		  	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://10minutos.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Correo Electronico</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio web o Facebook</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='202689' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db6d11f273" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
	 </div><!-- /comments --> 	 							
			</div>
			<!-- /blocks Left-->
 			
<!--#Sidebar-->
<div id="sidebar" class="six columns  clearfix">
<div id="text-11" class="sidebar-widget widget_text"><h3 class="widget-head">Clima en Salto</h3>			<div class="textwidget"><center><div id="TT_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j" ></div></center></div>
		</div><div id="tpcrn-cat-posts-widget-4" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Deportes</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/motociclismo-los-aprontes-para-una-nueva-temporada-el-regional-litoral/" title="Motociclismo: los aprontes para una nueva temporada el Regional Litoral."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/07/MOTOS-LA-PALMA-DOS-2017-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Motociclismo: los aprontes para una nueva temporada el Regional Litoral." srcset="http://10minutos.com.uy/wp-content/uploads/2017/07/MOTOS-LA-PALMA-DOS-2017-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/07/MOTOS-LA-PALMA-DOS-2017-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/07/MOTOS-LA-PALMA-DOS-2017-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/motociclismo-los-aprontes-para-una-nueva-temporada-el-regional-litoral/" title="Motociclismo: los aprontes para una nueva temporada el Regional Litoral." rel="bookmark">Motociclismo: los aprontes para una nueva temporada el Regional Litoral.</a></h4>
							<div class="sb-post-meta">
							<p>marzo 11, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/turf-las-8-carreras-en-belen/" title="Turf: las 8  carreras en Belén."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2015/12/TURF-BELEN-DOS-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Turf: las 8  carreras en Belén." srcset="http://10minutos.com.uy/wp-content/uploads/2015/12/TURF-BELEN-DOS-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2015/12/TURF-BELEN-DOS-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/turf-las-8-carreras-en-belen/" title="Turf: las 8  carreras en Belén." rel="bookmark">Turf: las 8  carreras en Belén.</a></h4>
							<div class="sb-post-meta">
							<p>marzo 10, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/tenis-pablo-cuevas-gano-y-avanzo-tercera-ronda-en-indian-wells/" title="Tenis: Pablo Cuevas ganó y avanzó tercera ronda en Indian Wells."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/03/CUEVAS-GANO-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Tenis: Pablo Cuevas ganó y avanzó tercera ronda en Indian Wells." srcset="http://10minutos.com.uy/wp-content/uploads/2018/03/CUEVAS-GANO-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/03/CUEVAS-GANO-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/03/CUEVAS-GANO-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/tenis-pablo-cuevas-gano-y-avanzo-tercera-ronda-en-indian-wells/" title="Tenis: Pablo Cuevas ganó y avanzó tercera ronda en Indian Wells." rel="bookmark">Tenis: Pablo Cuevas ganó y avanzó tercera ronda en Indian Wells.</a></h4>
							<div class="sb-post-meta">
							<p>marzo 10, 2018</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/la-hermosa.gif" alt="Casa de Oración" width="82%" /></center></div></div><div id="tpcrn-cat-posts-widget-6" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Tiempo LIbre</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/tres-malos-habitos-que-danan-la-bateria-de-tu-celular/" title="Tres malos hábitos que dañan la batería de tu celular"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/03/cel-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Tres malos hábitos que dañan la batería de tu celular" srcset="http://10minutos.com.uy/wp-content/uploads/2018/03/cel-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/03/cel-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/03/cel-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/tres-malos-habitos-que-danan-la-bateria-de-tu-celular/" title="Tres malos hábitos que dañan la batería de tu celular" rel="bookmark">Tres malos hábitos que dañan la batería de tu celular</a></h4>
							<div class="sb-post-meta">
							<p>marzo 12, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/una-camara-fotografica-se-subasta-por-record-de-24-millones-de-euros-en-viena/" title="Una cámara fotográfica se subasta por récord de 2,4 millones de euros en Viena"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/03/646380-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Una cámara fotográfica se subasta por récord de 2,4 millones de euros en Viena" srcset="http://10minutos.com.uy/wp-content/uploads/2018/03/646380-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/03/646380-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/03/646380-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/una-camara-fotografica-se-subasta-por-record-de-24-millones-de-euros-en-viena/" title="Una cámara fotográfica se subasta por récord de 2,4 millones de euros en Viena" rel="bookmark">Una cámara fotográfica se subasta por récord de 2,4 millones de euros en Viena</a></h4>
							<div class="sb-post-meta">
							<p>marzo 12, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/revelan-cuando-terminaran-las-antillamaradas-solares/" title="Revelan cuándo terminarán las &#8216;antillamaradas&#8217; solares"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/03/5aa648c008f3d9d9648b4567-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Revelan cuándo terminarán las &#8216;antillamaradas&#8217; solares" srcset="http://10minutos.com.uy/wp-content/uploads/2018/03/5aa648c008f3d9d9648b4567-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/03/5aa648c008f3d9d9648b4567-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/03/5aa648c008f3d9d9648b4567-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/revelan-cuando-terminaran-las-antillamaradas-solares/" title="Revelan cuándo terminarán las &#8216;antillamaradas&#8217; solares" rel="bookmark">Revelan cuándo terminarán las &#8216;antillamaradas&#8217; solares</a></h4>
							<div class="sb-post-meta">
							<p>marzo 12, 2018</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="text-20" class="sidebar-widget widget_text">			<div class="textwidget"><p><center><br />
<img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/la-espiga.gif" alt="" width="82%" /></center></p>
</div>
		</div><div id="text-9" class="sidebar-widget widget_text"><h3 class="widget-head">Facebook</h3>			<div class="textwidget"><center><iframe style="border: none; overflow: hidden; width: 100%; height: px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F10minutoscomuy%2F93244188558&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" width="100%" frameborder="0" scrolling="no"></iframe></center></div>
		</div><div id="text-18" class="sidebar-widget widget_text"><h3 class="widget-head">Twitter</h3>			<div class="textwidget"><center><a class="twitter-timeline" href="https://twitter.com/10minutosuy" data-widget-id="364384110724145152">Tweets por @10minutosuy</a>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
// ]]></script></center></div>
		</div></div> 
<!-- /#Sidebar-->									
  </div>
<!--/#blocks-wrapper-->
</div>
 <!--/#Wrapper -->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">10 Minutos&nbsp; &copy;&nbsp;2018</p>
	  <p class="credit"><a title="Emprendimiento Web Inteligente" href="http://ewebi.net">Ewebi.net</a></p>
  </div>
</div><!--/#Footer -->

    	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'imag-mag';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/10minutos.com.uy\/manana-realizan-inscripciones-para-ingreso-a-la-armada-nacional\/":202689};
	</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/light.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'56825701',post:'202689',tz:'-3',srv:'10minutos.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '56825701', '202689' ]);
</script>
 </body>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j"></script>
 </html>