<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Intendencia ejecuta proyecto para recuperación de costaneras, espacios públicos, plazas y puentes | 10 Minutos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href='http://fonts.googleapis.com/css?family=Droid+Serif|Arimo' rel='stylesheet' type='text/css'>
 <link rel="shortcut icon" href="http://10minutos.com.uy/a/img/favicon.png" /> <link rel="pingback" href="http://10minutos.com.uy/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Feed" href="http://10minutos.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; RSS de los comentarios" href="http://10minutos.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Intendencia ejecuta proyecto para recuperación de costaneras, espacios públicos, plazas y puentes RSS de los comentarios" href="http://10minutos.com.uy/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/10minutos.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://10minutos.com.uy/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://10minutos.com.uy/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/camera.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/skeleton.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobilemenu.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.easing.1.3.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://10minutos.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://10minutos.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://10minutos.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Policiales' href='http://10minutos.com.uy/policiales-58/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://10minutos.com.uy/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes/" />
<link rel='shortlink' href='http://10minutos.com.uy/?p=198463' />
<link rel="alternate" type="application/json+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fintendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fintendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://10minutos.com.uy/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes/" />
            <meta property="og:title" content="Intendencia ejecuta proyecto para recuperación de costaneras, espacios públicos, plazas y puentes" />
            <meta property="og:description" content="El departamento de Obras viene realizando diversas tareas de recuperación en las costaneras Sur y Norte, así como de mejoramiento de las calles de Arenitas Blancas. Los daños generados por la última inundación afectaron mucho los trabajos que se habían realizado en la zona, por lo que se dispu" />
            <meta property="og:site_name" content="10 Minutos" />
            <meta property="og:image" content="http://10minutos.com.uy/wp-content/uploads/2017/08/21.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="El departamento de Obras viene realizando diversas tareas de recuperación en las costaneras Sur y Norte, así como de mejoramiento de las calles de Arenitas Blancas. Los daños generados por la última inundación afectaron mucho los trabajos que se habían realizado en la zona, por lo que se dispu" />
            <meta itemprop="image" content="http://10minutos.com.uy/wp-content/uploads/2017/08/21.jpg" />
            

<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-270x270.png" />
 

<!-- Ads a nivel de pagina -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6242147052922966",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-198463 single-format-standard"> 
    
<!-- /#Header --> 
<div id="header" class="container">
	<div id="head-content" class="clearfix ">

	<!-- Banner Header 
<center><a href="www.saltoshopping.com.uy" target="_blank" ><img src="http://10minutos.com.uy/a/banner/header/shopping.jpg" width="1150" heigth="158" /></a></center>
	 Fin Banner Header -->
 	 
			<!-- Logo --> 
			<div id="logo">   
				  <a href="http://10minutos.com.uy/" title="10 Minutos" rel="home"><img src="http://10minutos.com.uy/a/img/logo10m(2).png" alt="10 Minutos" /></a>    
				   

			</div>	 	
			<!-- /#Logo -->
 		
		<!-- Header Ads 

 	<div id="header-banner468" class="clearfix">

	<a href="http://www.bisiohnos.com.uy" target="_blank"><img src="http://10minutos.com.uy/a/banner/header/bisio.gif" alt="" width="40%" /></a>
 	</div>

		Fin Header Ads -->
	</div>	
 </div>
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<div id="catnav_2" class="secondary">	
		<ul id="catmenu_2" class="catnav  container clearfix"><li id="menu-item-166106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166106"><a href="/">Inicio</a></li>
<li id="menu-item-166770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166770"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/portada/">Portada</a></li>
<li id="menu-item-151061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151061"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/destacadas/">Destacadas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://10minutos.com.uy/carpeta/deportes/">Deportes</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://10minutos.com.uy/carpeta/tiempo-libre/">Tiempo Libre</a></li>
<li id="menu-item-166769" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-166769"><a href="http://10minutos.com.uy/contacto/">Contacto</a></li>
<li id="menu-item-166771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166771"><a href="http://10minutos.com.uy/login/">Acceder</a></li>
<li id="menu-item-195443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195443"><a href="http://10minutos.com.uy/impactos-fm-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_impactosfm.jpg" alt="" width="50" height="50" /></a></li>
<li id="menu-item-195444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195444"><a href="http://10minutos.com.uy/radio-arapey-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_radio_arapey.jpg" alt="" width="50" height="50" /></a></li>
</ul>	</div> 
	<!-- /#CatNav -->  
	 

<!-- #banner entre menu y slider
<center>
<a href="http://www.saltoshopping.com.uy/" target"_blank"><img src="http://10minutos.com.uy/a/banner/shopping.jpg" alt="Te Descontamos el IVA - Salto Shopping" width="100%"/></a>
</center> -->

	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="blocks-left" class="eleven columns post-198463 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-portada category-ultimas-noticias">	 		
		
		<!-- .post-content-->
		<div class="post-content">
  										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">Intendencia ejecuta proyecto para recuperación de costaneras, espacios públicos, plazas y puentes</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author">Posted by <a href="" title="Entradas de " rel="author"></a></span>
			<span class="meta_date">On Agosto 10, 2017</span>
			<span class="meta_comments">  <a href="http://10minutos.com.uy/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes/#respond">0 Comment</a></span>
 			 			</div>
			<!--/#post-meta --> 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					<p>El departamento de Obras viene realizando diversas tareas de recuperación en las costaneras Sur y Norte, así como de mejoramiento de las calles de Arenitas Blancas. Los daños generados por la última inundación afectaron mucho los trabajos que se habían realizado en la zona, por lo que se dispuso un trabajo más profundo.</p>
<p>El Intendente de Salto, Andrés Lima, explicó que &#8220;es un proyecto que presentamos ante el Congreso de Intendentes y la Oficina de Planeamiento y Presupuesto (OPP), que ha sido aprobado, y que apunta a todas aquellas zonas y calles de la ciudad que fueron afectadas por la creciente del río Uruguay. Eso incluye las costaneras, desde Arenitas Blancas hasta la desembocadura del arroyo San Antonio&#8221;. Lima agregó que &#8220;en el tramo comprendido entre el club de polo y la desembocadura del arroyo se prevé hacer riego bituminoso y también estamos pensando en algún espacio público con mirador y juegos en la zona de la desembocadura&#8221;.</p>
<p>Además, está previsto realizar mejoras en el alumbrado y en espacios públicos, como la plazoleta de los Recuerdos, la plaza Italia, el Muelle Negro y la plaza de APC, en Costanera Norte y Paraguay, que también fue incluida en esta recuperación.</p>
<p>SE EXTIENDE HASTA PRIMEROS DÍAS DE FEBRERO</p>
<p>En cuanto a los tiempos que insumirán estos trabajos, el Intendente adelantó que el plazo que tiene la Intendencia para desarrollar el proyecto va hasta los primeros días del mes de febrero. &#8220;En estos momentos se está levantando el bitumen de costanera Sur, desde Arenitas Blancas hasta el frigorífico, para comenzar la semana que viene con la colocación de riego bituminoso y luego realizar tareas de mejoramiento en el tramo entre el Muelle de Alta Creciente y el Puente de Los Algarrobos&#8221;, el cual está en muy mal estado.</p>
<p>Lima confirmó que el 23 y 24 de agosto, la Comisión Sectorial de Descentralización de OPP dará el visto bueno para la ejecución del proyecto &#8220;por lo que destacamos el trabajo realizado por Obras y Servicios Públicos, que permite que el proyecto haya sido aprobado y esté en marcha&#8221;.</p>
<p><img class="alignnone size-full wp-image-198464" src="http://10minutos.com.uy/wp-content/uploads/2017/08/21.jpg" alt="" width="960" height="720" srcset="http://10minutos.com.uy/wp-content/uploads/2017/08/21.jpg 960w, http://10minutos.com.uy/wp-content/uploads/2017/08/21-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-198463" class="share-facebook sd-button share-icon" href="http://10minutos.com.uy/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-198463" class="share-twitter sd-button share-icon" href="http://10minutos.com.uy/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Intendencia%20ejecuta%20proyecto%20para%20recuperaci%C3%B3n%20de%20costaneras%2C%20espacios%20p%C3%BAblicos%2C%20plazas%20y%20puentes http%3A%2F%2F10minutos.com.uy%2Fintendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-198463" class="share-google-plus-1 sd-button share-icon" href="http://10minutos.com.uy/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>  					<div class="clear"></div>
 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
								</div>
		<!--/.post-outer -->
 
		</div>
		<!-- post-content-->
 
			  
   					<div id="comments" class="clearfix  eleven columns ">		  	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://10minutos.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Correo Electronico</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio web o Facebook</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='198463' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1821889545" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	 </div><!-- /comments --> 	 							
			</div>
			<!-- /blocks Left-->
 			
<!--#Sidebar-->
<div id="sidebar" class="six columns  clearfix">
<div id="text-11" class="sidebar-widget widget_text"><h3 class="widget-head">Clima en Salto</h3>			<div class="textwidget"><center><div id="TT_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j" ></div></center></div>
		</div><div id="tpcrn-cat-posts-widget-4" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Deportes</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/automovilismo-el-sac-convoca-a-sus-pilotos-a-una-reunion-en-el-centro-comercial/" title="Automovilismo: El SAC convoca a sus pilotos a una reunión en el Centro Comercial."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2016/09/AUTOS-MERCEDES-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Automovilismo: El SAC convoca a sus pilotos a una reunión en el Centro Comercial." srcset="http://10minutos.com.uy/wp-content/uploads/2016/09/AUTOS-MERCEDES-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2016/09/AUTOS-MERCEDES-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/automovilismo-el-sac-convoca-a-sus-pilotos-a-una-reunion-en-el-centro-comercial/" title="Automovilismo: El SAC convoca a sus pilotos a una reunión en el Centro Comercial." rel="bookmark">Automovilismo: El SAC convoca a sus pilotos a una reunión en el Centro Comercial.</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 09, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/liga-agraria-la-fecha-para-el-domingo-13-de-agosto/" title="Liga Agraria: la fecha para el domingo 13 de agosto."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/08/UNIVERSAL-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Liga Agraria: la fecha para el domingo 13 de agosto." srcset="http://10minutos.com.uy/wp-content/uploads/2017/08/UNIVERSAL-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/08/UNIVERSAL-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/08/UNIVERSAL-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/liga-agraria-la-fecha-para-el-domingo-13-de-agosto/" title="Liga Agraria: la fecha para el domingo 13 de agosto." rel="bookmark">Liga Agraria: la fecha para el domingo 13 de agosto.</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 09, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/ceibal-alfredo-viera-el-nuevo-tecnico-tras-el-alejamiento-de-rafael-martegani/" title="Ceibal: Alfredo Viera el nuevo técnico tras el alejamiento de Rafael Martegani."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/08/ceibal-dt-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Ceibal: Alfredo Viera el nuevo técnico tras el alejamiento de Rafael Martegani." srcset="http://10minutos.com.uy/wp-content/uploads/2017/08/ceibal-dt-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/08/ceibal-dt-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/08/ceibal-dt-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/ceibal-alfredo-viera-el-nuevo-tecnico-tras-el-alejamiento-de-rafael-martegani/" title="Ceibal: Alfredo Viera el nuevo técnico tras el alejamiento de Rafael Martegani." rel="bookmark">Ceibal: Alfredo Viera el nuevo técnico tras el alejamiento de Rafael Martegani.</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 09, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="tpcrn-cat-posts-widget-6" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Tiempo LIbre</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/whatsapp-trabaja-en-una-opcion-para-transferir-plata/" title="WhatsApp trabaja en una opción para transferir plata"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/08/0011592625-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="WhatsApp trabaja en una opción para transferir plata" srcset="http://10minutos.com.uy/wp-content/uploads/2017/08/0011592625-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/08/0011592625-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/08/0011592625-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/whatsapp-trabaja-en-una-opcion-para-transferir-plata/" title="WhatsApp trabaja en una opción para transferir plata" rel="bookmark">WhatsApp trabaja en una opción para transferir plata</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 10, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/el-40-de-las-personas-de-todo-el-mundo-estan-en-redes-sociales-cuales-son-las-mas-usadas/" title="El 40% de las personas de todo el mundo están en redes sociales: ¿cuáles son las más usadas?"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/08/0011590579-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="El 40% de las personas de todo el mundo están en redes sociales: ¿cuáles son las más usadas?" srcset="http://10minutos.com.uy/wp-content/uploads/2017/08/0011590579-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/08/0011590579-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/08/0011590579-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/el-40-de-las-personas-de-todo-el-mundo-estan-en-redes-sociales-cuales-son-las-mas-usadas/" title="El 40% de las personas de todo el mundo están en redes sociales: ¿cuáles son las más usadas?" rel="bookmark">El 40% de las personas de todo el mundo están en redes sociales: ¿cuáles son las más usadas?</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 09, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/la-foto-sensual-de-calu-rivero-en-topless/" title="La foto sensual de Calu Rivero en topless"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/08/calu-desnuda-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="La foto sensual de Calu Rivero en topless" srcset="http://10minutos.com.uy/wp-content/uploads/2017/08/calu-desnuda-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/08/calu-desnuda-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/08/calu-desnuda-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/la-foto-sensual-de-calu-rivero-en-topless/" title="La foto sensual de Calu Rivero en topless" rel="bookmark">La foto sensual de Calu Rivero en topless</a></h4>
							<div class="sb-post-meta">
							<p>Agosto 08, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="text-9" class="sidebar-widget widget_text"><h3 class="widget-head">Facebook</h3>			<div class="textwidget"><center><iframe style="border: none; overflow: hidden; width: 100%; height: px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F10minutoscomuy%2F93244188558&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" width="100%" height="240" frameborder="0" scrolling="no"></iframe></center></div>
		</div><div id="text-18" class="sidebar-widget widget_text"><h3 class="widget-head">Twitter</h3>			<div class="textwidget"><center><a class="twitter-timeline" href="https://twitter.com/10minutosuy" data-widget-id="364384110724145152">Tweets por @10minutosuy</a>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
// ]]></script></center></div>
		</div></div> 
<!-- /#Sidebar-->									
  </div>
<!--/#blocks-wrapper-->
</div>
 <!--/#Wrapper -->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">10 Minutos&nbsp; &copy;&nbsp;2017</p>
	  <p class="credit"><a title="Emprendimiento Web Inteligente" href="http://ewebi.net">Ewebi.net</a></p>
  </div>
</div><!--/#Footer -->

    	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'imag-mag';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/10minutos.com.uy\/intendencia-ejecuta-proyecto-para-recuperacion-de-costaneras-espacios-publicos-plazas-y-puentes\/":198463};
	</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/light.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'56825701',post:'198463',tz:'-3',srv:'10minutos.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '56825701', '198463' ]);
</script>
 </body>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j"></script>
 </html>