<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Fauna en peligro: grave reducción de las poblaciones de loros en el continente | 10 Minutos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href='http://fonts.googleapis.com/css?family=Droid+Serif|Arimo' rel='stylesheet' type='text/css'>
 <link rel="shortcut icon" href="http://10minutos.com.uy/a/img/favicon.png" /> <link rel="pingback" href="http://10minutos.com.uy/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Feed" href="http://10minutos.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; RSS de los comentarios" href="http://10minutos.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Fauna en peligro: grave reducción de las poblaciones de loros en el continente RSS de los comentarios" href="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/10minutos.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://10minutos.com.uy/wp-includes/css/dashicons.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://10minutos.com.uy/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://10minutos.com.uy/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/camera.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/skeleton.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobilemenu.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.easing.1.3.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://10minutos.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://10minutos.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://10minutos.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Varias denuncias por hurtos' href='http://10minutos.com.uy/varias-denuncias-por-hurtos-3/' />
<link rel='next' title='25 de mayo de 2017 (Por el Dr. Andrés Lima)' href='http://10minutos.com.uy/25-de-mayo-de-2017-por-el-dr-andres-lima/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/" />
<link rel='shortlink' href='http://10minutos.com.uy/?p=201541' />
<link rel="alternate" type="application/json+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Ffauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Ffauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/" />
            <meta property="og:title" content="Fauna en peligro: grave reducción de las poblaciones de loros en el continente" />
            <meta property="og:description" content="Comercio ilegal de mascotas, tala de árboles indiscriminada, expansión de la agricultura y destrucción de nidos por cazadores explican una disminución" />
            <meta property="og:site_name" content="10 Minutos" />
            <meta property="og:image" content="http://10minutos.com.uy/wp-content/uploads/2018/02/l.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Comercio ilegal de mascotas, tala de árboles indiscriminada, expansión de la agricultura y destrucción de nidos por cazadores explican una disminución" />
            <meta itemprop="image" content="http://10minutos.com.uy/wp-content/uploads/2018/02/l.jpg" />
            

<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-270x270.png" />
 

<!-- Ads a nivel de pagina -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6242147052922966",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-201541 single-format-standard"> 
    
<!-- /#Header --> 
<div id="header" class="container">
	<div id="head-content" class="clearfix ">

	<!-- Banner Header 
<center><a href="http://10minutos.com.uy/anuario2017/"><img src="http://10minutos.com.uy/a/anuario2017(d).gif" width="90%" /></a></center>
	 Fin Banner Header -->
 	 
			<!-- Logo -->
			<div id="logo">   
				  <a href="http://10minutos.com.uy/" title="10 Minutos" rel="home"><img src="http://10minutos.com.uy/a/img/logo10m(2).png" alt="10 Minutos" /></a>    
				   

			</div>	 	
			<!-- Fin Logo -->
 		
		<!-- Header Ads 
 	<div id="header-banner468" class="clearfix">

	<a href="#" target="_blank"><img src="http://10minutos.com.uy/a/banner/header/13valentinaparcero.jpeg" alt="13° Valentin Aparcero" width="40%" /></a>
 	</div>
		Fin Header Ads -->


	</div>	
 </div>
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<div id="catnav_2" class="secondary">	
		<ul id="catmenu_2" class="catnav  container clearfix"><li id="menu-item-166106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166106"><a href="/">Inicio</a></li>
<li id="menu-item-166770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166770"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/portada/">Portada</a></li>
<li id="menu-item-151061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151061"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/destacadas/">Destacadas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://10minutos.com.uy/carpeta/deportes/">Deportes</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://10minutos.com.uy/carpeta/tiempo-libre/">Tiempo Libre</a></li>
<li id="menu-item-166769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166769"><a href="http://10minutos.com.uy/contacto/">Contacto</a></li>
<li id="menu-item-166771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166771"><a href="http://10minutos.com.uy/login/">Acceder</a></li>
<li id="menu-item-195443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195443"><a href="http://10minutos.com.uy/impactos-fm-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_impactosfm.jpg" alt="" width="50" height="50" /></a></li>
<li id="menu-item-195444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195444"><a href="http://10minutos.com.uy/radio-arapey-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_radio_arapey.jpg" alt="" width="50" height="50" /></a></li>
</ul>	</div> 
	<!-- /#CatNav -->  
	 

<!-- #banner entre menu y slider
<center>
<a href="http://www.saltoshopping.com.uy/" target"_blank"><img src="http://10minutos.com.uy/a/banner/shopping.jpg" alt="Te Descontamos el IVA - Salto Shopping" width="100%"/></a>
</center> -->

	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="blocks-left" class="eleven columns post-201541 post type-post status-publish format-standard has-post-thumbnail hentry category-tiempo-libre">	 		
		
		<!-- .post-content-->
		<div class="post-content">
  										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">Fauna en peligro: grave reducción de las poblaciones de loros en el continente</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author">Posted by <a href="" title="Entradas de " rel="author"></a></span>
			<span class="meta_date">On febrero 15, 2018</span>
			<span class="meta_comments">  <a href="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/#respond">0 Comment</a></span>
 			 			</div>
			<!--/#post-meta --> 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					<p><img class="alignnone size-full wp-image-201543" src="http://10minutos.com.uy/wp-content/uploads/2018/02/l.jpg" alt="" width="800" height="532" srcset="http://10minutos.com.uy/wp-content/uploads/2018/02/l.jpg 800w, http://10minutos.com.uy/wp-content/uploads/2018/02/l-768x511.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />Comercio ilegal de mascotas, tala de árboles indiscriminada, expansión de la agricultura y destrucción de nidos por cazadores explican una disminución de por lo menos el 38% de las 96 especies de loros que habitan en 21 países de la región, incluida la Argentina.</p>
<p>Desde el sur de los Estados Unidos hasta la Patagonia, 192 poblaciones vulnerables estudiadas entre 2012 y 2017 están demandando atención urgente para su conservación, de acuerdo con un grupo de trabajo de la Unión Ornitológica Internacional (IOU, por sus siglas en inglés).</p>
<p>Diez de las 26 especies de nuestro país están amenazadas y otras dos, en peligro extremo. De hecho, a una ya se la considera &#8220;extinta&#8221;. El loro hablador, barranquero y alisero, además del calancate frente dorada y el ñanday, están en situación vulnerable. En tanto, el maracaná lomo rojo, el loro vinoso, el guacamayo verde, el charao y la catita chirí están en peligro de extinción.</p>
<p>Pero las poblaciones que más preocupan son las de los guacamayos rojos y azules, a las que se las considera en peligro crítico. Es más, en la última categorización nacional, el guacamayo azul ya aparece como &#8220;extinto&#8221;.</p>
<p>Una especie está amenazada si podría extinguirse en un futuro próximo por varias condiciones. En la &#8220;lista roja&#8221; de la Unión Internacional para la Conservación de la Naturaleza (IUCN, por sus siglas en inglés), a esas especies se las agrupa en vulnerables, en peligro de extinción o en peligro crítico de extinción.</p>
<p><img class="alignnone size-full wp-image-201544" src="http://10minutos.com.uy/wp-content/uploads/2018/02/l2.jpg" alt="" width="800" height="578" srcset="http://10minutos.com.uy/wp-content/uploads/2018/02/l2.jpg 800w, http://10minutos.com.uy/wp-content/uploads/2018/02/l2-768x555.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />Según los autores del nuevo relevamiento, publicado en la revista Biological Conservation, hace dos décadas estaba amenazado el 31% de las especies de la selva húmeda tropical y subtropical desde el sur del estado de la Florida y México hasta América del Sur. Ahora, el grupo de trabajo de Psitaciformes de la IOU afirma que la disminución alcanza al 38% de las 192 poblaciones de las 96 especies que habitan esta región neotropical.</p>
<p>En el sur americano, cuatro poblaciones de loros registran una disminución &#8220;extrema&#8221; de ejemplares en estos siete años. Dos son del maracaná cara afeitada (Primolius maracaná) en la Argentina y Paraguay, y otras dos en Brasil: la amazona cara roja (Amazona brasiliensis), en San Pablo y Santa Catarina, y el guacamayo de Spix (Cyanopsitta spixii), en Bahía, y del que hay solo algunos ejemplares en cautiverio.</p>
<p>Las imágenes que acompañan el estudio como registro del tráfico ilegal de ejemplares son impactantes. Luego de la actividad agrícola, con su corrimiento de fronteras constantemente que amenaza al 72% de las poblaciones estudiadas, le sigue la captura para el tráfico como mascotas, que afecta al 68% de las poblaciones. La tala de árboles y la &#8220;intrusión o disturbios humanos&#8221; del ambiente neotropical ponen en riesgo a más del 55% de los loros en la región. &#8220;Esto sugiere un nivel de amenaza mucho mayor del que se pensaba&#8221;, dicen los autores en un comunicado de la IOU.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-201541" class="share-facebook sd-button share-icon" href="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-201541" class="share-twitter sd-button share-icon" href="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Fauna%20en%20peligro%3A%20grave%20reducci%C3%B3n%20de%20las%20poblaciones%20de%20loros%20en%20el%20continente http%3A%2F%2F10minutos.com.uy%2Ffauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-201541" class="share-google-plus-1 sd-button share-icon" href="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>  					<div class="clear"></div>
 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
								</div>
		<!--/.post-outer -->
 
		</div>
		<!-- post-content-->
 
			  
   					<div id="comments" class="clearfix  eleven columns ">		  	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://10minutos.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Correo Electronico</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio web o Facebook</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='201541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d768e9caea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>			</form>
			</div><!-- #respond -->
	 </div><!-- /comments --> 	 							
			</div>
			<!-- /blocks Left-->
 			
<!--#Sidebar-->
<div id="sidebar" class="six columns  clearfix">
<div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><h3 class="widget-head">13° Valentin Aparcero</h3><div class="textwidget custom-html-widget"><center>
<a href="#"><img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/header/13valentinaparcero.jpeg" alt="13° Valentin Aparcero" width="100%" /></a></center></div></div><div id="text-11" class="sidebar-widget widget_text"><h3 class="widget-head">Clima en Salto</h3>			<div class="textwidget"><center><div id="TT_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j" ></div></center></div>
		</div><div id="tpcrn-cat-posts-widget-4" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Deportes</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/matias-presa-fue-el-mejor-en-la-contrarreloj-en-melo-y-amplio-ventaja-en-la-punta/" title="Matías Presa fue el mejor en la contrarreloj en Melo y amplió ventaja en la punta."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/02/PRESA-GANO-EN-SALTO-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Matías Presa fue el mejor en la contrarreloj en Melo y amplió ventaja en la punta." srcset="http://10minutos.com.uy/wp-content/uploads/2018/02/PRESA-GANO-EN-SALTO-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/02/PRESA-GANO-EN-SALTO-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/02/PRESA-GANO-EN-SALTO-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/matias-presa-fue-el-mejor-en-la-contrarreloj-en-melo-y-amplio-ventaja-en-la-punta/" title="Matías Presa fue el mejor en la contrarreloj en Melo y amplió ventaja en la punta." rel="bookmark">Matías Presa fue el mejor en la contrarreloj en Melo y amplió ventaja en la punta.</a></h4>
							<div class="sb-post-meta">
							<p>febrero 14, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/rutas-de-america-eric-fagundez-fue-primero-en-melo-por-la-cuarta-etapa/" title="Rutas de América: Eric Fagúndez fue primero en Melo por la cuarta etapa."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/02/ERICK-LLEGADA-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Rutas de América: Eric Fagúndez fue primero en Melo por la cuarta etapa." srcset="http://10minutos.com.uy/wp-content/uploads/2018/02/ERICK-LLEGADA-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/02/ERICK-LLEGADA-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/02/ERICK-LLEGADA-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/rutas-de-america-eric-fagundez-fue-primero-en-melo-por-la-cuarta-etapa/" title="Rutas de América: Eric Fagúndez fue primero en Melo por la cuarta etapa." rel="bookmark">Rutas de América: Eric Fagúndez fue primero en Melo por la cuarta etapa.</a></h4>
							<div class="sb-post-meta">
							<p>febrero 14, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/artes-marciales-mixtas-gaston-tonga-reyno-gano-en-el-primer-round-en-punta-del-este/" title="Artes Marciales Mixtas: Gastón &#8220;Tonga&#8221; Reyno ganó en el primer round en Punta del Este."><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/02/tonga-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Artes Marciales Mixtas: Gastón &#8220;Tonga&#8221; Reyno ganó en el primer round en Punta del Este." srcset="http://10minutos.com.uy/wp-content/uploads/2018/02/tonga-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/02/tonga-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/02/tonga-768x768.jpg 768w, http://10minutos.com.uy/wp-content/uploads/2018/02/tonga-45x45.jpg 45w, http://10minutos.com.uy/wp-content/uploads/2018/02/tonga.jpg 820w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/artes-marciales-mixtas-gaston-tonga-reyno-gano-en-el-primer-round-en-punta-del-este/" title="Artes Marciales Mixtas: Gastón &#8220;Tonga&#8221; Reyno ganó en el primer round en Punta del Este." rel="bookmark">Artes Marciales Mixtas: Gastón &#8220;Tonga&#8221; Reyno ganó en el primer round en Punta del Este.</a></h4>
							<div class="sb-post-meta">
							<p>febrero 14, 2018</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/motmat.gif" alt="" width="82%" /></center></div></div><div id="tpcrn-cat-posts-widget-6" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Tiempo LIbre</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/" title="Fauna en peligro: grave reducción de las poblaciones de loros en el continente"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/02/l-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Fauna en peligro: grave reducción de las poblaciones de loros en el continente" srcset="http://10minutos.com.uy/wp-content/uploads/2018/02/l-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/02/l-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/02/l-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente/" title="Fauna en peligro: grave reducción de las poblaciones de loros en el continente" rel="bookmark">Fauna en peligro: grave reducción de las poblaciones de loros en el continente</a></h4>
							<div class="sb-post-meta">
							<p>febrero 15, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/un-padre-se-hace-pasar-por-su-hija-de-11-anos-para-enganar-a-un-acosador-y-le-da-una-golpiza/" title="Un padre se hace pasar por su hija de 11 años para engañar a un acosador y le da una golpiza"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/02/5a8556fb08f3d948138b4567-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Un padre se hace pasar por su hija de 11 años para engañar a un acosador y le da una golpiza" srcset="http://10minutos.com.uy/wp-content/uploads/2018/02/5a8556fb08f3d948138b4567-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/02/5a8556fb08f3d948138b4567-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/02/5a8556fb08f3d948138b4567-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/un-padre-se-hace-pasar-por-su-hija-de-11-anos-para-enganar-a-un-acosador-y-le-da-una-golpiza/" title="Un padre se hace pasar por su hija de 11 años para engañar a un acosador y le da una golpiza" rel="bookmark">Un padre se hace pasar por su hija de 11 años para engañar a un acosador y le da una golpiza</a></h4>
							<div class="sb-post-meta">
							<p>febrero 15, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/mcdonalds-anuncio-un-cambio-drastico-en-su-menu-infantil-para-reducir-la-obesidad-en-ninos/" title="McDonald&#8217;s anunció un cambio drástico en su menú infantil para reducir la obesidad en niños"><img width="1" height="1" src="http://10minutos.com.uy/wp-content/uploads/2018/02/2017-09-25T173956Z_907008135_RC1D9D6F2CE0_RTRMADP_3_GLOBAL-FASTFOOD-e1508851233707.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="McDonald&#8217;s anunció un cambio drástico en su menú infantil para reducir la obesidad en niños" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/mcdonalds-anuncio-un-cambio-drastico-en-su-menu-infantil-para-reducir-la-obesidad-en-ninos/" title="McDonald&#8217;s anunció un cambio drástico en su menú infantil para reducir la obesidad en niños" rel="bookmark">McDonald&#8217;s anunció un cambio drástico en su menú infantil para reducir la obesidad en niños</a></h4>
							<div class="sb-post-meta">
							<p>febrero 15, 2018</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="text-20" class="sidebar-widget widget_text">			<div class="textwidget"><p><center><br />
<img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/la-espiga.gif" alt="" width="82%" /></center></p>
</div>
		</div><div id="text-9" class="sidebar-widget widget_text"><h3 class="widget-head">Facebook</h3>			<div class="textwidget"><center><iframe style="border: none; overflow: hidden; width: 100%; height: px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F10minutoscomuy%2F93244188558&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" width="100%" frameborder="0" scrolling="no"></iframe></center></div>
		</div><div id="text-18" class="sidebar-widget widget_text"><h3 class="widget-head">Twitter</h3>			<div class="textwidget"><center><a class="twitter-timeline" href="https://twitter.com/10minutosuy" data-widget-id="364384110724145152">Tweets por @10minutosuy</a>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
// ]]></script></center></div>
		</div></div> 
<!-- /#Sidebar-->									
  </div>
<!--/#blocks-wrapper-->
</div>
 <!--/#Wrapper -->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">10 Minutos&nbsp; &copy;&nbsp;2018</p>
	  <p class="credit"><a title="Emprendimiento Web Inteligente" href="http://ewebi.net">Ewebi.net</a></p>
  </div>
</div><!--/#Footer -->

    	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'imag-mag';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/10minutos.com.uy\/fauna-en-peligro-grave-reduccion-de-las-poblaciones-de-loros-en-el-continente\/":201541};
	</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/light.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'56825701',post:'201541',tz:'-3',srv:'10minutos.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '56825701', '201541' ]);
</script>
 </body>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j"></script>
 </html>