<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Conferencia de Prensa Intendencia de Salto sobre  Denuncia Penal y informe de Auditoría a la administración Coutinho. | 10 Minutos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href='http://fonts.googleapis.com/css?family=Droid+Serif|Arimo' rel='stylesheet' type='text/css'>
 <link rel="shortcut icon" href="http://10minutos.com.uy/a/img/favicon.png" /> <link rel="pingback" href="http://10minutos.com.uy/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Feed" href="http://10minutos.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; RSS de los comentarios" href="http://10minutos.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Conferencia de Prensa Intendencia de Salto sobre  Denuncia Penal y informe de Auditoría a la administración Coutinho. RSS de los comentarios" href="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/10minutos.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://10minutos.com.uy/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://10minutos.com.uy/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/camera.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/skeleton.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://10minutos.com.uy/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://10minutos.com.uy/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobilemenu.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://10minutos.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://10minutos.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://10minutos.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mountain Bike: Kian Santana anduvo volando en Córdoba.' href='http://10minutos.com.uy/mountain-bike-kian-santana-anduvo-volando-en-cordoba/' />
<link rel='next' title='SE TERMNO LA FIESTA: SE PRESENTO LA MAYOR  DENUNCIA PENAL CONTRA LA ADMINISTRACION COUTINHO.' href='http://10minutos.com.uy/se-termno-la-fiesta-se-presento-la-mayor-denuncia-penal-contra-la-administracion-coutinho/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/" />
<link rel='shortlink' href='http://10minutos.com.uy/?p=193598' />
<link rel="alternate" type="application/json+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fconferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fconferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/" />
			<meta property="og:title" content="Conferencia de Prensa Intendencia de Salto sobre  Denuncia Penal y informe de Auditoría a la administración Coutinho." />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="10 Minutos" />
			<meta property="og:image" content="http://10minutos.com.uy/wp-content/uploads/2017/02/cesio.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://10minutos.com.uy/wp-content/uploads/2017/02/cesio.jpg" />
			

<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-270x270.png" />
 

<!-- Ads a nivel de pagina -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6242147052922966",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-193598 single-format-standard"> 
    
<!-- /#Header --> 
<div id="header" class="container">
	<div id="head-content" class="clearfix ">

	<!-- Banner Header 
<center><a href="www.saltoshopping.com.uy" target="_blank" ><img src="http://10minutos.com.uy/a/banner/header/shopping.jpg" width="1150" heigth="158" /></a></center>
	 Fin Banner Header -->
 	 
			<!-- Logo --> 
			<div id="logo">   
				  <a href="http://10minutos.com.uy/" title="10 Minutos" rel="home"><img src="http://10minutos.com.uy/a/img/logo10m(2).png" alt="10 Minutos" /></a>    
				   

			</div>	 	
			<!-- /#Logo -->
 		
		<!-- Header Ad -->

 	<div id="header-banner468" class="clearfix">

	<a href="http://www.bisiohnos.com.uy" target="_blank"><img src="http://10minutos.com.uy/a/banner/header/bisio.gif" alt="" width="40%" /></a>
 	</div>

		<!-- /#Header Ad -->
	</div>	
 </div>
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<div id="catnav_2" class="secondary">	
		<ul id="catmenu_2" class="catnav  container clearfix"><li id="menu-item-166106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166106"><a href="/">Inicio</a></li>
<li id="menu-item-166770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166770"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/portada/">Portada</a></li>
<li id="menu-item-151061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151061"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/destacadas/">Destacadas</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/actualidad/">Actualidad</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://10minutos.com.uy/carpeta/deportes/">Deportes</a></li>
<li id="menu-item-151226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151226"><a href="http://10minutos.com.uy/carpeta/videos/">Videos</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://10minutos.com.uy/carpeta/tiempo-libre/">Tiempo Libre</a></li>
<li id="menu-item-166769" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-166769"><a href="http://10minutos.com.uy/contacto/">Contacto</a></li>
<li id="menu-item-166771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166771"><a href="http://10minutos.com.uy/login/">Acceder</a></li>
<li id="menu-item-189177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189177"><a href="http://10minutos.com.uy/?page_id=177980"><img src="http://10minutos.com.uy/a/img/logo_impactosfm.jpg" alt="" width="50" height="50" /></a></li>
<li id="menu-item-189178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189178"><a href="http://10minutos.com.uy/?page_id=154184"><img src="http://10minutos.com.uy/a/img/logo_radio_arapey.jpg" alt="" width="50" height="50" /></a></li>
</ul>	</div> 
	<!-- /#CatNav -->  
	 

<!-- #banner entre menu y slider
<center>
<a href="http://www.saltoshopping.com.uy/" target"_blank"><img src="http://10minutos.com.uy/a/banner/shopping.jpg" alt="Te Descontamos el IVA - Salto Shopping" width="100%"/></a>
</center> -->

	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="blocks-left" class="eleven columns post-193598 post type-post status-publish format-standard has-post-thumbnail hentry category-portada category-videos">	 		
		
		<!-- .post-content-->
		<div class="post-content">
  										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">Conferencia de Prensa Intendencia de Salto sobre  Denuncia Penal y informe de Auditoría a la administración Coutinho.</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author">Posted by <a href="" title="Entradas de " rel="author"></a></span>
			<span class="meta_date">On febrero 10, 2017</span>
			<span class="meta_comments">  <a href="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/#respond">0 Comment</a></span>
 			 			</div>
			<!--/#post-meta --> 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fandreslimafa%2Fvideos%2F1336622959694198%2F&amp;show_text=0&amp;width=400" width="400" height="400" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-193598" class="share-facebook sd-button share-icon" href="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-193598" class="share-twitter sd-button share-icon" href="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Conferencia%20de%20Prensa%20Intendencia%20de%20Salto%20sobre%20%20Denuncia%20Penal%20y%20informe%20de%20Auditor%C3%ADa%20a%20la%20administraci%C3%B3n%20Coutinho. http%3A%2F%2F10minutos.com.uy%2Fconferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-193598" class="share-google-plus-1 sd-button share-icon" href="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>  					<div class="clear"></div>
 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
								</div>
		<!--/.post-outer -->
 
		</div>
		<!-- post-content-->
 
			  
   					<div id="comments" class="clearfix  eleven columns ">		  	 		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://10minutos.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Correo Electronico</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio web o Facebook</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='193598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a75caa6cfc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	 </div><!-- /comments --> 	 							
			</div>
			<!-- /blocks Left-->
 			
<!--#Sidebar-->
<div id="sidebar" class="six columns  clearfix">
<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 21px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="sidebar-widget rpwe_widget recent-posts-extended"><h3 class="widget-head">Transmisión En Vivo..</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://10minutos.com.uy/wp-content/uploads/2017/02/cesio-320x200.jpg" alt="Conferencia de Prensa Intendencia de Salto sobre  Denuncia Penal y informe de Auditoría a la administración Coutinho."></a><h3 class="rpwe-title"><a href="http://10minutos.com.uy/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho/" title="Permalink to Conferencia de Prensa Intendencia de Salto sobre  Denuncia Penal y informe de Auditoría a la administración Coutinho." rel="bookmark">Conferencia de Prensa Intendencia de Salto sobre  Denuncia Penal y informe de Auditoría a la administración Coutinho.</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="text-11" class="sidebar-widget widget_text"><h3 class="widget-head">Clima en Salto</h3>			<div class="textwidget"><center><div id="TT_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j" ></div></center></div>
		</div><div id="text-21" class="sidebar-widget widget_text">			<div class="textwidget"><center><a href="http://www.salto.gub.uy/">
<img style="border: 2px solid #007cc2;" src="http://10minutos.com.uy/a/banner/ids.jpg" alt="" width="70%" /></a>
</center></div>
		</div><div id="tpcrn-cat-posts-widget-4" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Actualidad</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/codicen-sesiono-en-liceo-3-con-reuniones-interinstitucionales/" title="CODICEN sesionó en Liceo 3 con reuniones interinstitucionales"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/02/unnamed-4-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="CODICEN sesionó en Liceo 3 con reuniones interinstitucionales" srcset="http://10minutos.com.uy/wp-content/uploads/2017/02/unnamed-4-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/02/unnamed-4-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/02/unnamed-4-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/codicen-sesiono-en-liceo-3-con-reuniones-interinstitucionales/" title="CODICEN sesionó en Liceo 3 con reuniones interinstitucionales" rel="bookmark">CODICEN sesionó en Liceo 3 con reuniones interinstitucionales</a></h4>
							<div class="sb-post-meta">
							<p>febrero 10, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/noticias-policiales-17/" title="Noticias Policiales"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/01/JEFATURA-1-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Noticias Policiales" srcset="http://10minutos.com.uy/wp-content/uploads/2017/01/JEFATURA-1-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/01/JEFATURA-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/noticias-policiales-17/" title="Noticias Policiales" rel="bookmark">Noticias Policiales</a></h4>
							<div class="sb-post-meta">
							<p>febrero 10, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/fernando-pellicer-informo-que-la-intencion-es-lograr-un-ahorro-importante-en-el-gasto/" title="Fernando Pellicer informó que la intención es lograr un ahorro importante en el gasto"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/02/unnamed-1-2-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Fernando Pellicer informó que la intención es lograr un ahorro importante en el gasto" srcset="http://10minutos.com.uy/wp-content/uploads/2017/02/unnamed-1-2-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/02/unnamed-1-2-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/02/unnamed-1-2-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/fernando-pellicer-informo-que-la-intencion-es-lograr-un-ahorro-importante-en-el-gasto/" title="Fernando Pellicer informó que la intención es lograr un ahorro importante en el gasto" rel="bookmark">Fernando Pellicer informó que la intención es lograr un ahorro importante en el gasto</a></h4>
							<div class="sb-post-meta">
							<p>febrero 09, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="tpcrn-cat-posts-widget-6" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Tiempo LIbre</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/antonella-roccuzzo-mostro-en-las-redes-sus-clases-de-baile-antonella-roccuzzo-lindisima-antonella-roccuzzo-debutara-como-modelo/" title="Antonella Roccuzzo mostró en las redes sus clases de baile Antonella Roccuzzo, lindísima  ¿Antonella Roccuzzo debutará como modelo?"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/02/0010722496-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Antonella Roccuzzo mostró en las redes sus clases de baile Antonella Roccuzzo, lindísima  ¿Antonella Roccuzzo debutará como modelo?" srcset="http://10minutos.com.uy/wp-content/uploads/2017/02/0010722496-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/02/0010722496-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/02/0010722496-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/antonella-roccuzzo-mostro-en-las-redes-sus-clases-de-baile-antonella-roccuzzo-lindisima-antonella-roccuzzo-debutara-como-modelo/" title="Antonella Roccuzzo mostró en las redes sus clases de baile Antonella Roccuzzo, lindísima  ¿Antonella Roccuzzo debutará como modelo?" rel="bookmark">Antonella Roccuzzo mostró en las redes sus clases de baile Antonella Roccuzzo, lindísima  ¿Antonella Roccuzzo debutará como modelo?</a></h4>
							<div class="sb-post-meta">
							<p>febrero 10, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/laurita-fernandez-sus-fotos-como-diosa-del-fitness-laurita-fernandez-diosa-del-fitness/" title="Laurita Fernández: sus fotos como diosa del fitness Laurita Fernández, diosa del fitness"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/02/0011217464-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Laurita Fernández: sus fotos como diosa del fitness Laurita Fernández, diosa del fitness" srcset="http://10minutos.com.uy/wp-content/uploads/2017/02/0011217464-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/02/0011217464-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/02/0011217464-45x45.jpg 45w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/laurita-fernandez-sus-fotos-como-diosa-del-fitness-laurita-fernandez-diosa-del-fitness/" title="Laurita Fernández: sus fotos como diosa del fitness Laurita Fernández, diosa del fitness" rel="bookmark">Laurita Fernández: sus fotos como diosa del fitness Laurita Fernández, diosa del fitness</a></h4>
							<div class="sb-post-meta">
							<p>febrero 09, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/charlotte-caniggia-mostro-la-cola-por-el-cumpleanos-de-loan/" title="Charlotte Caniggia mostró la cola por el cumpleaños de Loan"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/02/0011215393-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="Charlotte Caniggia mostró la cola por el cumpleaños de Loan" srcset="http://10minutos.com.uy/wp-content/uploads/2017/02/0011215393-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/02/0011215393-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2017/02/0011215393-45x45.jpg 45w, http://10minutos.com.uy/wp-content/uploads/2017/02/0011215393.jpg 678w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/charlotte-caniggia-mostro-la-cola-por-el-cumpleanos-de-loan/" title="Charlotte Caniggia mostró la cola por el cumpleaños de Loan" rel="bookmark">Charlotte Caniggia mostró la cola por el cumpleaños de Loan</a></h4>
							<div class="sb-post-meta">
							<p>febrero 09, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="text-9" class="sidebar-widget widget_text"><h3 class="widget-head">Facebook</h3>			<div class="textwidget"><center><iframe style="border: none; overflow: hidden; width: 100%; height: px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F10minutoscomuy%2F93244188558&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" width="100%" height="240" frameborder="0" scrolling="no"></iframe></center></div>
		</div><div id="text-18" class="sidebar-widget widget_text"><h3 class="widget-head">Twitter</h3>			<div class="textwidget"><center><a class="twitter-timeline" href="https://twitter.com/10minutosuy" data-widget-id="364384110724145152">Tweets por @10minutosuy</a>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
// ]]></script></center></div>
		</div></div> 
<!-- /#Sidebar-->									
  </div>
<!--/#blocks-wrapper-->
</div>
 <!--/#Wrapper -->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">10 Minutos&nbsp; &copy;&nbsp;2017</p>
	  <p class="credit"><a title="Emprendimiento Web Inteligente" href="http://ewebi.net">Ewebi.net</a></p>
  </div>
</div><!--/#Footer -->

    <script>window._popup_data = {"ajaxurl":"http:\/\/10minutos.com.uy\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho\/"}};</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'imag-mag';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/10minutos.com.uy\/conferencia-de-prensa-intendencia-de-salto-sobre-denuncia-penal-y-informe-de-auditoria-a-la-administracion-coutinho\/":193598};
	</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/light.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'56825701',post:'193598',tz:'-3',srv:'10minutos.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '56825701', '193598' ]);
</script>
 </body>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j"></script>
 </html>