<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>AL PUEBLO DE SALTO, RENDIMOS CUENTA | 10 Minutos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href='http://fonts.googleapis.com/css?family=Droid+Serif|Arimo' rel='stylesheet' type='text/css'>
 <link rel="shortcut icon" href="http://10minutos.com.uy/a/img/favicon.png" /> <link rel="pingback" href="http://10minutos.com.uy/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Feed" href="http://10minutos.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; RSS de los comentarios" href="http://10minutos.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; AL PUEBLO DE SALTO, RENDIMOS CUENTA RSS de los comentarios" href="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/10minutos.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://10minutos.com.uy/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://10minutos.com.uy/wp-content/plugins/light/css/jquery.fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/camera.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/skeleton.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://10minutos.com.uy/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://10minutos.com.uy/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://10minutos.com.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobilemenu.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://10minutos.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://10minutos.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://10minutos.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='12.000 rusos se quedan sin calefacción con 25 grados bajo cero' href='http://10minutos.com.uy/12-000-rusos-se-quedan-sin-calefaccion-con-25-grados-bajo-cero/' />
<link rel='next' title='Se realizó apertura de la Muestra de Carnaval en el Mercado 18 de Julio' href='http://10minutos.com.uy/se-realizo-apertura-de-la-muestra-de-carnaval-en-el-mercado-18-de-julio/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/" />
<link rel='shortlink' href='http://10minutos.com.uy/?p=192280' />
<link rel="alternate" type="application/json+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fal-pueblo-de-salto-rendimos-cuenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2Fal-pueblo-de-salto-rendimos-cuenta%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/" />
			<meta property="og:title" content="AL PUEBLO DE SALTO, RENDIMOS CUENTA" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="10 Minutos" />
			<meta property="og:image" content="http://10minutos.com.uy/wp-content/uploads/2017/01/IMG_1742.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://10minutos.com.uy/wp-content/uploads/2017/01/IMG_1742.jpg" />
			

<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-270x270.png" />
 

<!-- Ads a nivel de pagina -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6242147052922966",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="single single-post postid-192280 single-format-standard"> 
    
<!-- /#Header --> 
<div id="header" class="container">
	<div id="head-content" class="clearfix ">

	<!-- Banner Header 
<center><a href="www.saltoshopping.com.uy" target="_blank" ><img src="http://10minutos.com.uy/a/banner/header/shopping.jpg" width="1150" heigth="158" /></a></center>
	 Fin Banner Header -->
 	 
			<!-- Logo --> 
			<div id="logo">   
				  <a href="http://10minutos.com.uy/" title="10 Minutos" rel="home"><img src="http://10minutos.com.uy/a/img/logo10m(2).png" alt="10 Minutos" /></a>    
				   

			</div>	 	
			<!-- /#Logo -->
 		
		<!-- Header Ad -->

 	<div id="header-banner468" class="clearfix">

	<a href="http://www.bisiohnos.com.uy" target="_blank"><img src="http://10minutos.com.uy/a/banner/header/bisio.gif" alt="" width="40%" /></a>
 	</div>

		<!-- /#Header Ad -->
	</div>	
 </div>
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<div id="catnav_2" class="secondary">	
		<ul id="catmenu_2" class="catnav  container clearfix"><li id="menu-item-166106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166106"><a href="/">Inicio</a></li>
<li id="menu-item-166770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166770"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/portada/">Portada</a></li>
<li id="menu-item-151061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151061"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/destacadas/">Destacadas</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/actualidad/">Actualidad</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://10minutos.com.uy/carpeta/deportes/">Deportes</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://10minutos.com.uy/carpeta/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-154863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154863"><a href="http://10minutos.com.uy/carpeta/editorial/el-aljibe/">El Aljibe</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://10minutos.com.uy/carpeta/tiempo-libre/">Tiempo Libre</a>
<ul class="sub-menu">
	<li id="menu-item-151226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151226"><a href="http://10minutos.com.uy/carpeta/video-del-dia/">Video del Dia</a></li>
</ul>
</li>
<li id="menu-item-166769" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-166769"><a href="http://10minutos.com.uy/contacto/">Contacto</a></li>
<li id="menu-item-166771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166771"><a href="http://10minutos.com.uy/login/">Acceder</a></li>
<li id="menu-item-189177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189177"><a href="http://10minutos.com.uy/?page_id=177980"><img src="http://10minutos.com.uy/a/img/logo_impactosfm.jpg" alt="" width="50" height="50" /></a></li>
<li id="menu-item-189178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189178"><a href="http://10minutos.com.uy/?page_id=154184"><img src="http://10minutos.com.uy/a/img/logo_radio_arapey.jpg" alt="" width="50" height="50" /></a></li>
</ul>	</div> 
	<!-- /#CatNav -->  
	 

<!-- #banner entre menu y slider
<center>
<a href="http://www.saltoshopping.com.uy/" target"_blank"><img src="http://10minutos.com.uy/a/banner/shopping.jpg" alt="Te Descontamos el IVA - Salto Shopping" width="100%"/></a>
</center> -->

	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="blocks-left" class="eleven columns post-192280 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-portada">	 		
		
		<!-- .post-content-->
		<div class="post-content">
  										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">AL PUEBLO DE SALTO, RENDIMOS CUENTA</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author">Posted by <a href="" title="Entradas de " rel="author"></a></span>
			<span class="meta_date">On enero 08, 2017</span>
			<span class="meta_comments">  <a href="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/#respond">0 Comment</a></span>
 			 			</div>
			<!--/#post-meta --> 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					<p><img class="alignnone size-full wp-image-192281" src="http://10minutos.com.uy/wp-content/uploads/2017/01/IMG_1742.jpg" alt="img_1742" width="760" height="507" />Al culminar el año 2016, como gestores de la Administración Pública, nos debemos un balance, ante quienes, con sus contribuciones, hacen que la Intendencia de Salto funcione, cumpla sus obligaciones con los funcionarios y los proveedores, mantenga la ciudad ordenada , limpia, que la haga cada vez más transitable y además, ejecute obras. Y es al pueblo de Salto a quienes rendimos cuenta.</p>
<p>Si bien este es un balance primario, ya que el cierre definitivo del 2016, contablemente, lo realizaremos dentro de unos meses y que tendrá su balance definitivo en la Rendición de Cuentas 2016, buscamos dejar un informe lo más aproximado posible de lo que fue la gestión económico-financiera de la Intendencia de Salto en este último año.</p>
<p>Luego de haber comenzado un 2016 enfrentando desastres naturales, que condicionaron buena parte de los trabajos programados a realizar, los cuales recién a partir de Abril, comenzaron a verse avances importantes, como lo fue la recuperación de calles y caminos, resolver el problema de la recolección de podas, basura y desterrar basurales endémicos y la reposición de luminaria por la ciudad y pueblos de Salto; factores que afectaron la economía de la Intendencia, incluso con la ayuda del fondo de emergencia proveniente del gobierno nacional; lentamente se fue estabilizando la situación financiera de la comuna, a través de tres herramientas que pusimos en práctica y que nos está dando resultado: <strong>Organización, Planificación y Control.</strong></p>
<p>El 10 de julio, cuando asumimos, comenzamos un proceso de organización del Departamento de Hacienda, a través de la confirmación y/o designación de responsabilidades por áreas, estableciendo los roles de cada una de ellas y marcando el rumbo que íbamos a llevar. Establecimos tres áreas prioritarias de continuo análisis y control: <strong>Rubro 0</strong> (salarios), <strong>Ingresos</strong> y <strong>Gastos</strong>. Al planificar las acciones sobre estas tres grandes áreas establecimos criterios de trabajo y metas:</p>
<p><strong>Rubro 0</strong>: Comenzarlo a disminuirlo a través de sus propio decrecimiento natural (ceses jubilatorios, fallecimientos y renuncias), en una reposición 4 a 1, realizada a través de sorteos o concursos; limitar los factores variables que inciden en él: horas extras, extensiones horarias y compensaciones de grado. En este sentido se contuvieron las horas extras con un criterio de extrema necesidad, priorizando las que afectan a los servicios; se limitó las extensiones horarias por departamento y unidades, logrando estabilizar las mismas en un valor que desde julio a la fecha es constante y respecto a las compensaciones de grado que está administración otorgo, a la fecha no suman más de doce.</p>
<p>Como resultado tenemos las siguientes variaciones comparativas a otros años del Rubro 0.</p>
<table>
<tbody>
<tr>
<td>&nbsp;</td>
<td>2011</td>
<td>2012</td>
<td>2013</td>
<td>2014</td>
<td>2015</td>
<td>2016</td>
</tr>
<tr>
<td>Variación anual</td>
<td>25,66%</td>
<td>18,49%</td>
<td>12,60%</td>
<td>10,25%</td>
<td>3,91%</td>
<td><strong>7,41%</strong></td>
</tr>
<tr>
<td>Acumulado al 2010</td>
<td>25,66%</td>
<td>49%</td>
<td>68%</td>
<td>85%</td>
<td>92%</td>
<td>106%</td>
</tr>
<tr>
<td>Variación anual Inflación</td>
<td>8,60%</td>
<td>7,48%</td>
<td>8,52%</td>
<td>8,26%</td>
<td>9,44%</td>
<td><strong>8,10%</strong></td>
</tr>
<tr>
<td>Inflación acumulada(dic 2010)</td>
<td>8,60%</td>
<td>16,72%</td>
<td>26,07%</td>
<td>37,13%</td>
<td>50,07%</td>
<td>62,23%</td>
</tr>
</tbody>
</table>
<p>De la tabla podemos tener dos lecturas importantes, la primera: que desde el 2010 en términos reales, el Rubro 0 creció un 27 % (esto no significa que los salarios crecieron en ese parámetro) y segundo: en el 2016 el crecimiento fue menor que el aumento inflacionario, bajando un 0,64 %, es decir disminuyo respecto al 2015, año que experimento el mayor descenso de los últimos años          .</p>
<p>El “peso” del Rubro 0 medido respecto al Ingreso es del 64,61 % y si lo medimos respecto al gasto es del 61,70 %, que cualquiera de los dos son los menores en los últimos cinco años (para comparar a junio de 2015 era del 83 %). Estos valores también reflejan la política de esta administración de frenar los ingresos desmedidos de funcionarios, contando al cierre del 2016 con aproximadamente 1690 funcionarios.</p>
<p><strong>Ingresos</strong>: Se instrumentó dentro del funcionamiento de Hacienda, el Gabinete de Ingresos, donde participan los encargados de cada área relacionada a estos, que en forma periódica nos fuimos reuniendo, viendo estrategias a realizar para, sin aumentar los impuestos, aumentar los ingresos. Escuchando a los funcionarios y llevando a la práctica sus propuestas, en coordinación con Jurídica, a través de una Gestión de Cobro, hemos podido constatar un aumento del 20,16 % de la recaudación respecto al año anterior, registrándose un aumento del pago descentralizado.</p>
<p>De los ingresos, el 65,5 % corresponden a departamentales, distribuidos entre Contribuciones Urbanas y Rurales, Patente, Tasas e ingresos de Turismo y Ómnibus. Los ingresos en Turismos se incrementaron a partir de junio de 2016, ayudado por las medidas que se implementaron en la promoción y venta de alojamientos, como así la difusión a nivel regional del destino termas.</p>
<p>A partir de este 2017, comenzaremos una atención al contribuyente más personalizado, recordando vencimientos, facilitando el pago de tributos por medio del sistema E-Brou y llegando a aquellos que por diferentes motivos no están al día hoy, dándoles la posibilidad de financiar sus deudas. Sobre aquellos deudores contumaces, con solvencia económica y que cuentan con más de un bien inmueble, realizaremos una gestión de cobro en todos sus aspectos.</p>
<p><strong>Gasto</strong>: En base a un estudio del gasto de los últimos doce meses, a partir de julio se ajustaron los gastos respecto a dos rubros sensibles, como lo son combustibles y emulsiones asfálticas. En ese sentido se topeo el gasto semanal del combustible destinado a la movilidad de la Intendencia y a Ómnibus, acompañado de un plan de optimización de los recursos, teniendo como resultado la disminución en un 20 % en combustible y en un 35 % en líquidos asfálticos.</p>
<p>En coordinación con los directores de Departamentos y encargados de Almacenes, se establecieron los criterios sobre las compras de materiales habituales y repuestos necesarios, para el funcionamiento de los servicios que presta la Intendencia, optimizando las compras, con un mayor control sobre las mismas. Con la Oficina de Compras ajustamos los procedimientos de solicitudes de precios y adjudicaciones, mejorando la respuesta y economizando.</p>
<p>Si consideramos las variaciones en los últimos años del gasto, tenemos el siguiente cuadro de variaciones:</p>
<table>
<tbody>
<tr>
<td width="70">&nbsp;</td>
<td>2011</td>
<td>2012</td>
<td>2013</td>
<td>2014</td>
<td>2015</td>
<td>2016</td>
</tr>
<tr>
<td width="70">Variación</td>
<td>23,6%</td>
<td>13,8%</td>
<td>16,8%</td>
<td>3,3%</td>
<td>-5,2%</td>
<td>29,7%</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>El aumento del 29,7 % del gasto del 2015 al 2016 se explica en buena medida por la baja que se produce en el 2015, debido a que en los primeros 6 meses la Intendencia estaba prácticamente paralizada por su desfinanciamiento y que en el último semestre se limitó en forma extrema el gasto por las condiciones financieras que recibió esta administración las arcas de la Comuna. Pero también se explica porque en este 2016 se realizaron trabajos, sobre todo en reparación de calles y caminos; recuperación de flota y maquinaria, adecuación de infraestructuras municipales (incluyendo obras dentro del sector Turismo), que insumieron un gasto mayor del previsto, pero necesario.</p>
<p>En el siguiente grafico se muestra la evolución que tiene la relación Recaudación-Gasto en los últimos años</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fuente: Elaboración propia</p>
<p>Si consideramos los rubros que integran el gasto y lo comparamos en su variación histórica, tenemos el siguiente gráfico:</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fuente: Elaboración propia</p>
<p>En el grafico anterior se nota un importante incremento en inversiones, aumentando respecto al 2015 en un 89,45 %, debido a la decisión política (y necesaria) de salir a reparar calles y caminos, involucrando a empresas privadas (para agilizar las obras y por no tener toda la maquinaria necesaria), lo que le insumió a la Intendencia un gasto mayor al 42,5 % en el rubro Vías de Comunicación (obra vial).</p>
<p>A un año y medio de haber asumido el gobierno, heredando una Intendencia agonizante desde lo financiero, nos muestra que el trabajo serio, organizado, planificado y sobre todo controlado, lleva a que la economía municipal hoy muestre signos de franca recuperación, donde de a poco se van estabilizando todos los rubros que integran el presupuesto departamental y muestra es de ello el pago en tiempo y forma de todas las obligaciones salariales (que no debería ser nada extraordinario, pero vista la historia reciente es de destacar), el pago al día con los proveedores, estar al día con las obligaciones con el estado (llamase el pago a OSE, UTE, ANTEL, ANCAP, BROU,BPS, BSE, etc.), el estar realizando obras con recursos propios y no ser tan dependientes de partidas extrapresupuestales y es también una muestra, el haber logrado en Octubre de 2016, recuperado el grado inversor, que posibilito que hoy se aprobara el Fideicomiso Salto Daymán, que entre otras cosas resolverá la deuda con los proveedores que nos dejó el gobierno anterior. La Intendencia de Salto, se levantó y ya está caminando a paso firme y seguiremos avanzando, como nos marca nuestro programa de gobierno, con más y mejor democracia, participativo, centrado en el desarrollo integral del individuo a través del trabajo, la educación y la salud, y con justicia social.</p>
<p>&nbsp;</p>
<p>Téc. Univ. Gustavo Chiriff</p>
<p>Director General de Hacienda y Administración</p>
<p>Intendencia de Salto</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-192280" class="share-facebook sd-button share-icon" href="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-192280" class="share-twitter sd-button share-icon" href="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=AL%20PUEBLO%20DE%20SALTO%2C%20RENDIMOS%20CUENTA http%3A%2F%2F10minutos.com.uy%2Fal-pueblo-de-salto-rendimos-cuenta%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-192280" class="share-google-plus-1 sd-button share-icon" href="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>  					<div class="clear"></div>
 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
								</div>
		<!--/.post-outer -->
 
		</div>
		<!-- post-content-->
 
			  
   					<div id="comments" class="clearfix  eleven columns ">		  	 					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/al-pueblo-de-salto-rendimos-cuenta/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://10minutos.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-comment"><textarea id="comment" name="comment" aria-required="true" placeholder="Your Comment Here.."></textarea></div><!-- #form-section-comment .form-section --><div class="comment-form-author"><input id="author" name="author" placeholder="Name *" type="text" value="" size="30" tabindex="1" /><label for="author">Nombre</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-author .form-section -->
<div class="comment-form-email"><input id="email" name="email" placeholder="Email *" type="text" value="" size="30" tabindex="2" /><label for="email">Correo Electronico</label> <span class="required">*</span><div class="clear"></div></div><!-- #form-section-email .form-section -->
<div class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" tabindex="3" /><label for="url">Sitio web o Facebook</label><div class="clear"></div></div><!-- #form-section-url .form-section -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='192280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2e54c189d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>				</form>
					</div><!-- #respond -->
		 </div><!-- /comments --> 	 							
			</div>
			<!-- /blocks Left-->
 			
<!--#Sidebar-->
<div id="sidebar" class="six columns  clearfix">
<div id="text-11" class="sidebar-widget widget_text"><h3 class="widget-head">Clima en Salto</h3>			<div class="textwidget"><center><div id="TT_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j" ></div></center></div>
		</div><div id="text-21" class="sidebar-widget widget_text">			<div class="textwidget"><center><a href="http://www.salto.gub.uy/">
<img style="border: 2px solid #007cc2;" src="http://10minutos.com.uy/a/banner/ids.jpg" alt="" width="70%" /></a>
</center></div>
		</div><div id="tpcrn-cat-posts-widget-4" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Actualidad</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/" title="AL PUEBLO DE SALTO, RENDIMOS CUENTA"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/01/IMG_1742-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="img_1742" title="AL PUEBLO DE SALTO, RENDIMOS CUENTA" srcset="http://10minutos.com.uy/wp-content/uploads/2017/01/IMG_1742-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/01/IMG_1742-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/al-pueblo-de-salto-rendimos-cuenta/" title="AL PUEBLO DE SALTO, RENDIMOS CUENTA" rel="bookmark">AL PUEBLO DE SALTO, RENDIMOS CUENTA</a></h4>
							<div class="sb-post-meta">
							<p>enero 08, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/rige-advertencia-amarilla-por-tormentas-en-todo-el-pais/" title="Rige advertencia amarilla por tormentas en todo el país"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/01/346095_20170108100718_20160310-mzz-0665-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="346095_20170108100718_20160310-mzz-0665" title="Rige advertencia amarilla por tormentas en todo el país" srcset="http://10minutos.com.uy/wp-content/uploads/2017/01/346095_20170108100718_20160310-mzz-0665-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/01/346095_20170108100718_20160310-mzz-0665-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/rige-advertencia-amarilla-por-tormentas-en-todo-el-pais/" title="Rige advertencia amarilla por tormentas en todo el país" rel="bookmark">Rige advertencia amarilla por tormentas en todo el país</a></h4>
							<div class="sb-post-meta">
							<p>enero 08, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/un-excelente-inicio-de-ano-para-el-turismo-en-salto/" title="Un excelente inicio de año para el turismo en Salto"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/01/01-1-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="01" title="Un excelente inicio de año para el turismo en Salto" srcset="http://10minutos.com.uy/wp-content/uploads/2017/01/01-1-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/01/01-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/un-excelente-inicio-de-ano-para-el-turismo-en-salto/" title="Un excelente inicio de año para el turismo en Salto" rel="bookmark">Un excelente inicio de año para el turismo en Salto</a></h4>
							<div class="sb-post-meta">
							<p>enero 08, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="text-23" class="sidebar-widget widget_text">			<div class="textwidget"><center><img style="border: 1px solid #eee;" src="http://10minutos.com.uy/a/banner/escribana.gif" alt="" width="80%" /></center></div>
		</div><div id="tpcrn-cat-posts-widget-6" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Tiempo LIbre</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/12-000-rusos-se-quedan-sin-calefaccion-con-25-grados-bajo-cero/" title="12.000 rusos se quedan sin calefacción con 25 grados bajo cero"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/01/346104_20170108121554_636194834812414315w-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="" title="12.000 rusos se quedan sin calefacción con 25 grados bajo cero" srcset="http://10minutos.com.uy/wp-content/uploads/2017/01/346104_20170108121554_636194834812414315w-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/01/346104_20170108121554_636194834812414315w-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/12-000-rusos-se-quedan-sin-calefaccion-con-25-grados-bajo-cero/" title="12.000 rusos se quedan sin calefacción con 25 grados bajo cero" rel="bookmark">12.000 rusos se quedan sin calefacción con 25 grados bajo cero</a></h4>
							<div class="sb-post-meta">
							<p>enero 08, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/70-mil-personas-visitaron-la-tumba-de-fidel-castro-en-un-mes/" title="70 mil personas visitaron la tumba de Fidel Castro en un mes"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/01/346089_20170107135731_varias-personas-toman-fotos-de-la-tumba-del-l-der-cubano-fidel-castro-efe-660x330-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="346089_20170107135731_varias-personas-toman-fotos-de-la-tumba-del-l-der-cubano-fidel-castro-efe-660x330" title="70 mil personas visitaron la tumba de Fidel Castro en un mes" srcset="http://10minutos.com.uy/wp-content/uploads/2017/01/346089_20170107135731_varias-personas-toman-fotos-de-la-tumba-del-l-der-cubano-fidel-castro-efe-660x330-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/01/346089_20170107135731_varias-personas-toman-fotos-de-la-tumba-del-l-der-cubano-fidel-castro-efe-660x330-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/70-mil-personas-visitaron-la-tumba-de-fidel-castro-en-un-mes/" title="70 mil personas visitaron la tumba de Fidel Castro en un mes" rel="bookmark">70 mil personas visitaron la tumba de Fidel Castro en un mes</a></h4>
							<div class="sb-post-meta">
							<p>enero 08, 2017</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/jimena-baron-volvio-a-mostrar-la-cola-e-incendio-las-redes-jimena-baron-hot/" title="Jimena Barón volvió a mostrar la cola e incendió las redes Jimena Barón, hot"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2017/01/baron-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image" alt="baron" title="Jimena Barón volvió a mostrar la cola e incendió las redes Jimena Barón, hot" srcset="http://10minutos.com.uy/wp-content/uploads/2017/01/baron-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2017/01/baron-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/jimena-baron-volvio-a-mostrar-la-cola-e-incendio-las-redes-jimena-baron-hot/" title="Jimena Barón volvió a mostrar la cola e incendió las redes Jimena Barón, hot" rel="bookmark">Jimena Barón volvió a mostrar la cola e incendió las redes Jimena Barón, hot</a></h4>
							<div class="sb-post-meta">
							<p>enero 08, 2017</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="text-9" class="sidebar-widget widget_text"><h3 class="widget-head">Facebook</h3>			<div class="textwidget"><center><iframe style="border: none; overflow: hidden; width: 100%; height: px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F10minutoscomuy%2F93244188558&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" width="100%" height="240" frameborder="0" scrolling="no"></iframe></center></div>
		</div><div id="text-18" class="sidebar-widget widget_text"><h3 class="widget-head">Twitter</h3>			<div class="textwidget"><center><a class="twitter-timeline" href="https://twitter.com/10minutosuy" data-widget-id="364384110724145152">Tweets por @10minutosuy</a>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
// ]]></script></center></div>
		</div></div> 
<!-- /#Sidebar-->									
  </div>
<!--/#blocks-wrapper-->
</div>
 <!--/#Wrapper -->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">10 Minutos&nbsp; &copy;&nbsp;2017</p>
	  <p class="credit"><a title="Emprendimiento Web Inteligente" href="http://ewebi.net">Ewebi.net</a></p>
  </div>
</div><!--/#Footer -->

    <script>window._popup_data = {"ajaxurl":"http:\/\/10minutos.com.uy\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/al-pueblo-de-salto-rendimos-cuenta\/"}};</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'imag-mag';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/10minutos.com.uy\/al-pueblo-de-salto-rendimos-cuenta\/":192280};
	</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/light/js/light.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/camera.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobile.customized.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/tpcrn_scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://10minutos.com.uy/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'56825701',post:'192280',tz:'-3',srv:'10minutos.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '56825701', '192280' ]);
</script>
 </body>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j"></script>
 </html>