<!DOCTYPE html>
<html lang="es-ES">
<head>	
<!-- Meta info -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!-- Title -->
<title>Andrés Lima cumplirá con una intensa agenda en China | 10 Minutos</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link href='http://fonts.googleapis.com/css?family=Droid+Serif|Arimo' rel='stylesheet' type='text/css'>
 <link rel="shortcut icon" href="http://10minutos.com.uy/a/img/favicon.png" /> <link rel="pingback" href="http://10minutos.com.uy/xmlrpc.php" />

<!-- CSS + jQuery + JavaScript --> 
<!--[if lt IE 9]> 
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie8.css' type='text/css' media='all' />
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> 
<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if  IE 9]>
<link rel='stylesheet' href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/ie9.css' type='text/css' media='all' /> 
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; Feed" href="http://10minutos.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="10 Minutos &raquo; RSS de los comentarios" href="http://10minutos.com.uy/comments/feed/" />
<link rel='stylesheet' id='theme-my-login-css'  href='http://10minutos.com.uy/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='camera-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/camera.css' type='text/css' media='all' />
<link rel='stylesheet' id='skeleton-css'  href='http://10minutos.com.uy/wp-content/themes/imag-mag/css/skeleton.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='http://10minutos.com.uy/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js'></script>
<script type='text/javascript' defer src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobilemenu.min.js'></script>
<script type='text/javascript' defer src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.easing.1.3.js'></script>
<link rel='https://api.w.org/' href='http://10minutos.com.uy/wp-json/' />
<link rel="canonical" href="http://10minutos.com.uy/2018/11/11/andres-lima-cumplira-con-una-intensa-agenda-en-china/" />
<link rel="alternate" type="application/json+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2F2018%2F11%2F11%2Fandres-lima-cumplira-con-una-intensa-agenda-en-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://10minutos.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2F10minutos.com.uy%2F2018%2F11%2F11%2Fandres-lima-cumplira-con-una-intensa-agenda-en-china%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrés Lima cumplirá con una intensa agenda en China" />
<meta property="og:url" content="http://10minutos.com.uy/2018/11/11/andres-lima-cumplira-con-una-intensa-agenda-en-china/" />
<meta property="og:description" content="Finalmente el intendente de Salto Andrés Lima, partió el pasado sábado 10 de noviembre desde el Aeropuerto Internacional de Carraco rumbo a la República Popular China. El arribo al país asiático es…" />
<meta property="article:published_time" content="2018-11-11T12:40:01+00:00" />
<meta property="article:modified_time" content="2018-11-11T12:40:01+00:00" />
<meta property="og:site_name" content="10 Minutos" />
<meta property="og:image" content="http://10minutos.com.uy/wp-content/uploads/2018/11/01-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Andrés Lima cumplirá con una intensa agenda en China" />
<meta name="twitter:image" content="http://10minutos.com.uy/wp-content/uploads/2018/11/01-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://10minutos.com.uy/wp-content/uploads/2013/08/cropped-logo-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				#footer-blocks {
    -moz-box-shadow: 0px 0px 2px #000;
    -webkit-box-shadow: 0px 0px 2px black;
    box-shadow: 0px 0px 2px black;
    position: relative;
    margin: 0 auto;
    padding: 10px 0;
    background-color: #000000;
    color: #CECECE;
    font-size: 13px;
}			</style>
		 

<!-- Ads a nivel de pagina -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6242147052922966",
    enable_page_level_ads: true
  });
</script>

</head>

<body class="post-template-default single single-post postid-212525 single-format-standard"> 
    
<!-- /#Header --> 
<div id="header" class="container">
	<div id="head-content" class="clearfix ">

	<!-- Banner Header 
<center><a href="http://10minutos.com.uy/anuario2017/"><img src="http://10minutos.com.uy/a/anuario2017(d).gif" width="90%" /></a></center>
	 Fin Banner Header -->
 	 
			<!-- Logo -->
			<div id="logo">   
				  <a href="http://10minutos.com.uy/" title="10 Minutos" rel="home"><img src="http://10minutos.com.uy/a/img/logo10m(2).png" alt="10 Minutos" /></a>    
				   

			</div>	 	
			<!-- Fin Logo -->
 		
		<!-- Header Ads 
 	<div id="header-banner468" class="clearfix">

	<a href="#" target="_blank"><img src="http://10minutos.com.uy/a/banner/header/13valentinaparcero.jpeg" alt="13° Valentin Aparcero" width="40%" /></a>
 	</div>
		Fin Header Ads -->


	</div>	
 </div>
<!-- /#Header --> 

<!-- #wrapper -->	
<div id="wrapper" class="container clearfix"> 
   	<!-- #CatNav -->  
	<div id="catnav_2" class="secondary">	
		<ul id="catmenu_2" class="catnav  container clearfix"><li id="menu-item-166106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166106"><a href="/">Inicio</a></li>
<li id="menu-item-166770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166770"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/portada/">Portada</a></li>
<li id="menu-item-151061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151061"><a href="http://10minutos.com.uy/carpeta/ultimas-noticias/destacadas/">Destacadas</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://10minutos.com.uy/carpeta/deportes/">Deportes</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://10minutos.com.uy/carpeta/tiempo-libre/">Tiempo Libre</a></li>
<li id="menu-item-166769" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-166769"><a href="http://10minutos.com.uy/contacto/">Contacto</a></li>
<li id="menu-item-166771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166771"><a href="http://10minutos.com.uy/login/">Acceder</a></li>
<li id="menu-item-195443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195443"><a href="http://10minutos.com.uy/impactos-fm-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_impactosfm.jpg" alt="" width="50" height="50" /></a></li>
<li id="menu-item-195444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195444"><a href="http://10minutos.com.uy/radio-arapey-en-vivo/"><img src="http://10minutos.com.uy/a/img/logo_radio_arapey.jpg" alt="" width="50" height="50" /></a></li>
</ul>	</div> 
	<!-- /#CatNav -->  
	 

<!-- #banner entre menu y slider
<center>
<a href="http://www.saltoshopping.com.uy/" target"_blank"><img src="http://10minutos.com.uy/a/banner/shopping.jpg" alt="Te Descontamos el IVA - Salto Shopping" width="100%"/></a>
</center> -->

	<!--[if lt IE 8]>
		<div class="msgnote"> 
			Your browser is <em>too old!</em> <a rel="nofollow" href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site. 
		</div>
	<![endif]-->	<!-- #blocks-wrapper-->
<div id="blocks-wrapper" class="clearfix">
     
	
	<!-- /blocks Left -or -right -->
	<div id="blocks-left" class="eleven columns post-212525 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-portada category-ultimas-noticias">	 		
		
		<!-- .post-content-->
		<div class="post-content">
  										
		<!--/.post-outer -->
			<div class="post-outer clearfix">
			
 				<!--.post-title-->
 				  <div class="post-title"><h1 class="entry-title">Andrés Lima cumplirá con una intensa agenda en China</h1></div>
				  <!--/.post-title-->
 		<!--/#post-meta --> 
			<div class="post-meta-blog">
			<span class="meta_author">Posted by <a href="" title="Entradas de " rel="author"></a></span>
			<span class="meta_date">On noviembre 11, 2018</span>
			<span class="meta_comments">  <a href="http://10minutos.com.uy/2018/11/11/andres-lima-cumplira-con-una-intensa-agenda-en-china/#respond">0 Comment</a></span>
 			 			</div>
			<!--/#post-meta --> 
			 <!-- .post_content -->
			  <div class = 'post_content entry-content'>
  					<p>Finalmente el intendente de Salto Andrés Lima, partió el pasado sábado 10 de noviembre desde el Aeropuerto Internacional de Carraco rumbo a la República Popular China. El arribo al país asiático está previsto para el próximo lunes 12 de noviembre junto a una comitiva del Congreso de Intendentes.</p>
<p>Andrés Lima recorrerá varias ciudades con una intensa agenda que incluye visitas a fábricas y empresas, buscando promover políticas de desarrollo sostenibles y convencer a empresarios que inviertan en Salto con el fin de generar fuentes de trabajo para nuestro departamento.</p>
<p>En cuanto a los detalles de la agenda dada a conocer, incluye un encuentro con operadores turísticos en la isla de Shamian, donde presentará la propuesta turística del Corredor de los Pájaros Pintados y las termas de Salto.</p>
<p>Luego visitará la ciudad de Shenzhen, donde tendrá una reunión con la fábrica automotriz BYD, que vende una importante cantidad de vehículos en Uruguay, donde se informará sobre la construcción de ómnibus eléctricos, los cuales serán analizados para ser tenidos en cuenta en la flota local.</p>
<p>En la misma ciudad, visitará las instalaciones de la empresa Teslight, la cual se dedica a la fabricación de luces LED, ya que parte de las que se están colocando en Salto no solo son de origen chino, sino que a su vez provienen de esa empresa.</p>
<p>Andrés Lima concurrirá al mercado de frutas de la ciudad de Foshan, allí planteará los temas relacionados a la hortifruticultura vinculados a la producción salteña y presentará los estándares de producción en esa área de nuestro departamento, además de entregarles a los representantes de China en esa área, el proyecto que tiene Salto de la concreción de la Central Hortícola.</p>
<p>Lima, firmará un Acuerdo de Hermanamiento y Cooperación mutua, entre los gobiernos de Salto y Foshan, con el fin de explorar y desarrollar políticas públicas para beneficio de ambas comunidades.</p>
<p>La firma será entre el jefe comunal salteño y el alcalde de Foshan, Zhu Wei, donde tras esto se llevará a cabo la invitación respectiva al alcalde de esa ciudad china, para visitar Salto con el fin de generar algunas concreciones que tiendan al desarrollo de nuestro departamento con la localidad China.</p>
<p>El intendente de Salto Andrés Lima retornará a Salto el próximo domingo 25 de noviembre.<img class="alignnone size-full wp-image-212526 jetpack-lazy-image" src="http://10minutos.com.uy/wp-content/uploads/2018/11/01-1.jpg" alt width="960" height="720" data-lazy-srcset="http://10minutos.com.uy/wp-content/uploads/2018/11/01-1.jpg 960w, http://10minutos.com.uy/wp-content/uploads/2018/11/01-1-768x576.jpg 768w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="http://10minutos.com.uy/wp-content/uploads/2018/11/01-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-212526" src="http://10minutos.com.uy/wp-content/uploads/2018/11/01-1.jpg" alt="" width="960" height="720" srcset="http://10minutos.com.uy/wp-content/uploads/2018/11/01-1.jpg 960w, http://10minutos.com.uy/wp-content/uploads/2018/11/01-1-768x576.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p>
  					<div class="clear"></div>
 			 </div>	
			 <!-- /.post_content -->
					   					<div class='clear'></div>
								</div>
		<!--/.post-outer -->
 
		</div>
		<!-- post-content-->
 
			  
   					<div id="comments" class="clearfix  eleven columns ">		  	 	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja Tu Comentario..					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/11/andres-lima-cumplira-con-una-intensa-agenda-en-china/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=56825701&#038;postid=212525&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+Tu+Comentario..&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=6.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=5c20bdd9961368700901dcf1147c0f2fb75b3d7f#parent=http%3A%2F%2F10minutos.com.uy%2F2018%2F11%2F11%2Fandres-lima-cumplira-con-una-intensa-agenda-en-china%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div><!-- /comments --> 	 							
			</div>
			<!-- /blocks Left-->
 			
<!--#Sidebar-->
<div id="sidebar" class="six columns  clearfix">
<div id="custom_html-7" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://drive.google.com/uc?export=view&amp;id=19tVadOuYZ9svemCjAERzXhQG0F5lnRu5" alt="Giovanoni Contenidos" width="100%" data-lazy-src="https://drive.google.com/uc?export=view&amp;id=19tVadOuYZ9svemCjAERzXhQG0F5lnRu5&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://drive.google.com/uc?export=view&amp;id=19tVadOuYZ9svemCjAERzXhQG0F5lnRu5" alt="Giovanoni Contenidos" width="100%"/></noscript></div></div><div id="text-11" class="sidebar-widget widget_text"><h3 class="widget-head">Clima en Salto</h3>			<div class="textwidget"><center><div id="TT_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j" ></div></center></div>
		</div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/traspaso.jpg" alt="Traspas Comercio Salto - Uruguay" width="100%" data-lazy-src="http://10minutos.com.uy/a/banner/traspaso.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="border: 0px solid #007cc2;" src="http://10minutos.com.uy/a/banner/traspaso.jpg" alt="Traspas Comercio Salto - Uruguay" width="100%" /></noscript>

<img src="https://drive.google.com/uc?export=view&amp;id=0B5C6XVZEOziZVUdpOHdDYnUxWXdfdDBKb1VDUTFXMGpNaXJn" alt="Doctor Who" width="100%" data-lazy-src="https://drive.google.com/uc?export=view&amp;id=0B5C6XVZEOziZVUdpOHdDYnUxWXdfdDBKb1VDUTFXMGpNaXJn&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://drive.google.com/uc?export=view&amp;id=0B5C6XVZEOziZVUdpOHdDYnUxWXdfdDBKb1VDUTFXMGpNaXJn" alt="Doctor Who" width="100%"/></noscript>
</div></div><div id="tpcrn-cat-posts-widget-6" class="sidebar-widget imagmag_themepacific_recent_category_widget"><h3 class="widget-head">Tiempo LIbre</h3> 	 
		
<div class="popular-rec">
  
 <!-- Begin category posts -->
				<ul class="sb-tabs-wrap">
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/2018/11/09/viuda-de-pablo-escobar-revela-que-el-capo-de-la-droga-abuso-sexualmente-de-ella-a-los-14-anos/" title="Viuda de Pablo Escobar revela que el capo de la droga abusó sexualmente de ella a los 14 años"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/11/P.E-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="Viuda de Pablo Escobar revela que el capo de la droga abusó sexualmente de ella a los 14 años" data-lazy-srcset="http://10minutos.com.uy/wp-content/uploads/2018/11/P.E-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/11/P.E-150x150.jpg 150w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="http://10minutos.com.uy/wp-content/uploads/2018/11/P.E-70x70.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/2018/11/09/viuda-de-pablo-escobar-revela-que-el-capo-de-la-droga-abuso-sexualmente-de-ella-a-los-14-anos/" title="Viuda de Pablo Escobar revela que el capo de la droga abusó sexualmente de ella a los 14 años" rel="bookmark">Viuda de Pablo Escobar revela que el capo de la droga abusó sexualmente de ella a los 14 años</a></h4>
							<div class="sb-post-meta">
							<p>noviembre 09, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/2018/11/09/horoscopo-correspondiente-al-viernes-9-de-noviembre-de-2018/" title="Horóscopo correspondiente al viernes 9 de noviembre de 2018"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/09/horo-70x70.jpg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="Horóscopo correspondiente al viernes 9 de noviembre de 2018" data-lazy-srcset="http://10minutos.com.uy/wp-content/uploads/2018/09/horo-70x70.jpg 70w, http://10minutos.com.uy/wp-content/uploads/2018/09/horo-150x150.jpg 150w, http://10minutos.com.uy/wp-content/uploads/2018/09/horo-45x45.jpg 45w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="http://10minutos.com.uy/wp-content/uploads/2018/09/horo-70x70.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/2018/11/09/horoscopo-correspondiente-al-viernes-9-de-noviembre-de-2018/" title="Horóscopo correspondiente al viernes 9 de noviembre de 2018" rel="bookmark">Horóscopo correspondiente al viernes 9 de noviembre de 2018</a></h4>
							<div class="sb-post-meta">
							<p>noviembre 09, 2018</p>
 							</div>
						</div>							
					</li>
										<li>
						<div class="sb-post-thumbnail">
													<a href="http://10minutos.com.uy/2018/11/08/luego-de-18-anos-charly-garcia-revelo-por-que-se-tiro-de-un-noveno-piso-a-la-piscina/" title="Luego de 18 años, Charly García reveló por qué se tiró de un noveno piso a la piscina"><img width="70" height="70" src="http://10minutos.com.uy/wp-content/uploads/2018/11/5be2e9421eecf-70x70.jpeg" class="attachment-sb-post-thumbnail size-sb-post-thumbnail wp-post-image jetpack-lazy-image" alt="" title="Luego de 18 años, Charly García reveló por qué se tiró de un noveno piso a la piscina" data-lazy-srcset="http://10minutos.com.uy/wp-content/uploads/2018/11/5be2e9421eecf-70x70.jpeg 70w, http://10minutos.com.uy/wp-content/uploads/2018/11/5be2e9421eecf-150x150.jpeg 150w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-lazy-src="http://10minutos.com.uy/wp-content/uploads/2018/11/5be2e9421eecf-70x70.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
												</div>
						<div class="sb-post-list-title">
							<h4><a href="http://10minutos.com.uy/2018/11/08/luego-de-18-anos-charly-garcia-revelo-por-que-se-tiro-de-un-noveno-piso-a-la-piscina/" title="Luego de 18 años, Charly García reveló por qué se tiró de un noveno piso a la piscina" rel="bookmark">Luego de 18 años, Charly García reveló por qué se tiró de un noveno piso a la piscina</a></h4>
							<div class="sb-post-meta">
							<p>noviembre 08, 2018</p>
 							</div>
						</div>							
					</li>
									</ul>
 			<!-- End category posts -->
 
		 </div>
		<!-- End  container -->
		</div><div id="text-9" class="sidebar-widget widget_text"><h3 class="widget-head">Facebook</h3>			<div class="textwidget"><center><iframe style="border: none; overflow: hidden; width: 100%; height: px;" src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2F10minutoscomuy%2F93244188558&amp;height=558&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" width="100%" frameborder="0" scrolling="no"></iframe></center></div>
		</div><div id="text-18" class="sidebar-widget widget_text"><h3 class="widget-head">Twitter</h3>			<div class="textwidget"><center><a class="twitter-timeline" href="https://twitter.com/10minutosuy" data-widget-id="364384110724145152">Tweets por @10minutosuy</a>
<script>// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
// ]]></script></center></div>
		</div></div> 
<!-- /#Sidebar-->									
  </div>
<!--/#blocks-wrapper-->
</div>
 <!--/#Wrapper -->
<!--#footer-blocks-->
<div id="footer-blocks" class="container clearfix">

 	<div class="fb-container clearfix">

		<div class="footer-block1">

 				<div id="text-22" class="widget_text widget">			<div class="textwidget"><p><img class="aligncenter wp-image-204979 size-full jetpack-lazy-image" src="http://10minutos.com.uy/wp-content/uploads/2018/05/giovanoni-contenidos-logo-e1526298968661.jpg" alt width="100%" height="auto" data-lazy-src="http://10minutos.com.uy/wp-content/uploads/2018/05/giovanoni-contenidos-logo-e1526298968661.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-204979 size-full" src="http://10minutos.com.uy/wp-content/uploads/2018/05/giovanoni-contenidos-logo-e1526298968661.jpg" alt="" width="100%" height="auto" /></noscript></p>
</div>
		</div> 		</div>				
 		<div class="footer-block2">
  				<div id="text-21" class="widget_text widget">			<div class="textwidget"><p><em>Propietario:</em><strong> Giovanoni Contenidos</strong></p>
<p><em>Director:</em> Federico Giovanoni Honsi</p>
<p><em>Ciudad:</em> Salto &#8211; Uruguay</p>
<p><em>Dirección:</em> Calle Treinta y Tres N°73</p>
</div>
		</div>   		</div>
 		<div class="footer-block3">

 				<div id="custom_html-5" class="widget_text widget_custom_html widget"><div class="textwidget custom-html-widget"><em>Contacto:</em>
<ul>
 	<li><em>Mail:</em> <a href="mailto:10minutossalto@gmail.com">10minutossalto@gmail.com</a></li>
 	<li><em>Teléfono:</em> 473 26264</li>
 	<li><em>Whatsapp:</em> <a href="https://api.whatsapp.com/send?phone=59899732274&text=Hola%20,%20quiero%20ponerme%20en%20contacto">+598 99 732 274</a></li>
</ul></div></div>
		</div>
		<div class="footer-block4">

 				
		</div>

     </div>
 			

</div>
<!--/#footer-blocks-->
 
 
<!-- #footer-->
 <div id="footer" class="container clearfix">
  <div class="foot-wrap container">  
	  <p class="copyright">10 Minutos&nbsp; &copy;&nbsp;2018</p>
	  <p class="credit"><a title="Emprendimiento Web Inteligente" href="http://ewebi.net">Ewebi.net</a></p>
  </div>
</div><!--/#Footer -->

    	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'imag-mag';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript' defer src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' defer src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/camera.min.js'></script>
<script type='text/javascript' defer src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/jquery.mobile.customized.min.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' defer src='http://10minutos.com.uy/wp-content/themes/imag-mag/js/tpcrn_scripts.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/p/jetpack/6.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' defer src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' defer src='http://10minutos.com.uy/wp-content/plugins/akismet/_inc/form.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=56825701&postid=212525&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+Tu+Comentario..&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=5c20bdd9961368700901dcf1147c0f2fb75b3d7f#parent=http%3A%2F%2F10minutos.com.uy%2F2018%2F11%2F11%2Fandres-lima-cumplira-con-una-intensa-agenda-en-china%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=56825701&postid=212525&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+Tu+Comentario..&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=6.7&show_cookie_consent=10&has_cookie_consent=0&sig=5c20bdd9961368700901dcf1147c0f2fb75b3d7f#parent=http%3A%2F%2F10minutos.com.uy%2F2018%2F11%2F11%2Fandres-lima-cumplira-con-una-intensa-agenda-en-china%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201845.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'56825701',post:'212525',tz:'-3',srv:'10minutos.com.uy'} ]);
	_stq.push([ 'clickTrackerInit', '56825701', '212525' ]);
</script>
 </body>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vCtgLBYBtc8caahU7fxzDjDzztuUMzz2rdEtEsC5q1j"></script>
 </html>